Passer au contenu principal
X

Promeneur

 • 

7 Messages

sam. 23 nov. 2019 14:29

Artefacts sur 2 chaines uniquement dans la chambre.

Bonjour,

 

Depuis plusieurs jour maintenant j’ai des artefacts sur les chaines kto et ln24 uniquement dans la chambre.

J’ai déjà:

  • redémarré le modem
  • reset du décodeur
  • interverti les cables TV1 et TV2

Après avoir interverti les cables, le code 2020 a disparu et des artefacts sont apparus.

 

 

Merci d’avance!

Réponses

Solution acceptée

mikL

Expert

 • 

3K Messages

il y a 8 mois

Pour ma part je pencherais pour une rupture de masse.

Si vous en êtes capable, vérifiez la prise TV et le cordon TV. Pour moi le problème se trouve entre les 2.

Ce n’est pas le même bouquet de chaîne mais ce sont des fréquences proche l’une de l’autre.

Le TX à 50 avec un RX aux alentours de 0 dBmv montre qu’il y a déjà un soucis en amont de l’niu. Le moindre petit défaut après vous fait perdre certaines fréquences.

Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi
Marcs

Top Expert

 • 

11.1K Messages

il y a 8 mois

Bonjour,

 

Il me semble que les spécialistes disent que 50dBmV en up, c'est limite au niveau des tolérances mais je ne sais pas si ça peut expliquer un problème d'image surtout sur une seule TV.

 

Quand vous intervertissez le câble, j’imagine que vous intervertissez le branchement au niveau du modem mais que c’est bien toujours le même câble qui va à la télé de la chambre ?

Peut-être une question de longueur de ce câble par rapport au signal (question de résistance ?).

 

@mikL, @roylion15 vous en pensez quoi ?

N'étant qu'un simple client, je ne parle jamais au nom de Voo
cosmos1999

Expert

 • 

3K Messages

il y a 8 mois

Bonjour,

 

Le modem et les niveaux modem n’ont rien à voir avec la TV

Le TX à 50 dbmV est élevé c’est vrai , mais cela n’impacte pas le signal TV

 

Mais vous avez bien un problème de signal sur certaines fréquences…

Cela peut venir notament de :

  • le câble coaxial depuis l’ampli NIU jusqu’à la chambre ( surtout si grande longueur et mauvaise qualité du câble )
  • de connecteurs mal réalisés sur ce câble coaxial
  • prise TV non conforme
  • de votre cordon coaxial reliant la TV à la prise murale
  • problème du signal arrivant chez vous

 

1 ) Essayez un autre cordon coaxial de bonne qualité entre la TV et la prise murale

2 ) Postez une photo de votre ampli NIU avec ses connexions afin que nous puissions voir la qualité de vos connecteurs.

3 ) Précisez ce que vous utilisez dans la chambre : box Evasion, Voocorder , Voobox , Carte TV numérique ?

Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo
roylion15

Top Expert

 • 

16.6K Messages

il y a 8 mois

@cosmos1999 a tout dit ?

kto et ln24 ne sont pas sur la même fréquence non plus ...

 

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

7 Messages

il y a 8 mois

Merci pour vos réponses.

Alors, j’ai deux box Evasion.

Les cables que j’ai interverti sont ceux qui partent de l’ampli. Donc même cable qui relie la box mais sur l’autre connection de l’ampli.

J’ai même essayé la box du salon dans la chambre et vice versa.

J’ai essayé 2 autres cables et j’ai toujours le même problème.

Il y a 3m de cable de l’ampli vers la chambre.

 

Promeneur

 • 

7 Messages

il y a 8 mois

Et rien à voir peut-être mais ma connection n’est pas top. (quatro max)

 

 

cosmos1999

Expert

 • 

3K Messages

il y a 8 mois

En ce qui me concerne, les connecteurs sont corrects et les câbles paraissent également être conformes.

 

Etant donné la courte distance entre l’ampli et la chambre ( 3 m ) on ne peut pas dire qu’il puisse y avoir une perte de signal excessive .

Sur une si courte distance, le fait de connecter le câble à la sortie 0 dB ou 4 dB de l’ampli ne doit normalement pas avoir grande influence, sauf si le signal arrivant est déja fort limite.

 

Si vous êtes absolument sûr et certain de la bonne qualité de vos cordons coaxiaux ( et cela est important ) et que cela ne change rien , il faudra probablement le passage d‘un technicien pour une inspection plus approfondie via un appareil de mesure.

( Vérification de la prise TV dans la chambre ,  du signal ….. )

 

La vitesse internet n’est certes pas top, mais encore une fois pas de lien direct avec la TV

Est-ce un speedtest en câblé direct sur le modem ? ou en Wifi  ? ou via des CPL , switch , 2ème routeur ?

 

A voir l’avis de  @mikL ou @roylion15  ou @carolooooo  ?

Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo

Promeneur

 • 

7 Messages

il y a 8 mois

Speedtest en câblé direct sur le modem oui.

 

Les cables sont d’origine voo. Le problème est apparu du jour au lendemain...

 

cosmos1999

Expert

 • 

3K Messages

il y a 8 mois

N’oubliez pas de toute façon de mettre votre numéro de client dans votre profil forum pour que les officiels aient accès à votre dossier ( bien que pour l’instant avec les nouvelles offres , il ne faut pas être trop pressé … )

Ils pourront éventuellement déceler une instabilité ou des perturbations sur votre ligne .

 

Ne voyant rien de flagrant sur votre installation et étant donné les essais que vous avez réalisés , je n’ai pas trop d’autres idées.

Peut-être d’autres membres …...

Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo

Promeneur

 • 

7 Messages

il y a 8 mois

C’est fait. Je n’ai plus qu’a attendre.

Merci.

Marie S

Érudit

 • 

3.5K Messages

il y a 7 mois

Bonjour à tous,

@Xalaphas : j’ai essayé de vous contacter pour planifier l’intervention d’un technicien mais je n’ai pas eu de réponse. Quand puis-je appeler à nouveau ? :)

Promeneur

 • 

7 Messages

il y a 7 mois

Bonjour,

@Marie S désolé je n’étais pas disponible.

Vous pouvez m’appeler aujourd’hui.

Merci.

Promeneur

 • 

7 Messages

il y a 7 mois

Pour ma part je pencherais pour une rupture de masse.

Si vous en êtes capable, vérifiez la prise TV et le cordon TV. Pour moi le problème se trouve entre les 2.

Ce n’est pas le même bouquet de chaîne mais ce sont des fréquences proche l’une de l’autre.

Le TX à 50 avec un RX aux alentours de 0 dBmv montre qu’il y a déjà un soucis en amont de l’niu. Le moindre petit défaut après vous fait perdre certaines fréquences.

 

Problème résolu.

J’ai trouvé une ancienne prise tv voo. Du coup je l’ai installé et ça fonctionne nikel.

Merci @mikL 

Poser une question