Profil de Serial Watcher
Érudit

Érudit

 • 

1.4K Messages

mer. 7 août 2019 09:44

Mon icône a disparu

Bonjour.

Je ne vois plus mon icône sur ce forum. Pourtant, elle est toujours là dans mes paramètres.

Solution acceptée

Marcs

Top Expert

 • 

14.9K Messages

il y a 2 ans

Juste un bug passager comme il en arrive souvent, chez moi ton avatar est toujours visible.
Sans doute une combinaisons OS/navigateur qui plante pour certaines raisons obscures.

Érudit

 • 

1.4K Messages

il y a 2 ans

Oui, je la vois dans l'en-tête de ce sujet que j'ai créé, dans la liste de tous les sujets du forum. Par contre, je ne la vois plus si j'ouvre ce sujet et je ne la vois plus dans mes commentaires.

Érudit

 • 

1.4K Messages

il y a 2 ans

Voici ce que je vois : un carré noir avec une croix blanche, à la place de l'icône.

Je montre ci-dessous une capture de mon message précédent.

alloja

Citoyen d'honneur

 • 

1.1K Messages

il y a 2 ans

Elle n'apparait pas chez moi non plus
8-SPQR-8

Top Expert

 • 

13.3K Messages

il y a 2 ans

chez moi elle apparaît (Opéra)
Marcs

Top Expert

 • 

14.9K Messages

il y a 2 ans

chez moi elle apparaît (Opéra)


Moi c'est IE11 et win10

EDIT :

L'avatar est également visible sous Edge, Chrome et Opera


Peut-être rafraichir la page ou vider le cache ?

Érudit

 • 

1.4K Messages

il y a 2 ans

Merci à tous. On dirait que c'est rentré dans l'ordre.

Érudit

 • 

1.4K Messages

il y a 2 ans

Et l'icône a de nouveau disparu.
roylion15

Top Expert

 • 

26K Messages

il y a 2 ans

Hello
Pourtant je la vois bien chez moi ...
Avez vous tenté de la supprimer et ensuite la renvoyer dans le système du forum ?
NOSTROMO

Citoyen d'honneur

 • 

4.1K Messages

il y a 2 ans

Je la vois aussi sur mon smartphone Samsung.

Érudit

 • 

1.4K Messages

il y a 2 ans

Non, je n'ai pas encore essayé de la supprimer et ensuite la renvoyer dans le système du forum.

Ces dernières heures mon PC, que j'ai acheté neuf il n'a pas deux mois, a fait quelques redémarrages spontanés. Il me semble que c'est chaque fois précédé, avec un certain délai, par une annonce au sujet d'un mise à jour de "Radeon". D'un redémarrage à l'autre, l'icône réapparaît et disparaît.

Érudit

 • 

1.4K Messages

il y a 2 ans

Et maintenant, l'icône réapparaît sans redémarrage.
Marcs

Top Expert

 • 

14.9K Messages

il y a 2 ans

Hello,

L'icône n'apparaît pas sur mon iPad mais bien sur ma tablette Medion

Érudit

 • 

1.4K Messages

il y a 2 ans

Derniers épisodes :

  • l'icône disparaît de nouveau sans qu'il y ait eu redémarrage,
  • annonce d'une mise à jour de Radeon,
  • après un délai, tel que normalement il y a mise en veille, redémarrage que je n'ai pas demandé,
  • réapparition de l'icône.
D'après ce que j'ai lu Radeon est une marque de cartes graphiques. Est-ce qu'il mettent en ligne des nouvelles versions de leur logiciel sans les avoir sérieusement testées ?

Dernière minute :

  • nouvelle annonce d'une mise à jour de Radeon.
Lionel S

Officiel VOO

 • 

6.6K Messages

il y a 2 ans

Hello Serial Watcher,

Radeon est une gamme de cartes graphiques de chez ATI. Autant de nouvelles mises à jour en si peu de temps me semble peu probable... Peut-être qu'une mise à jour ne passe pas et que le logiciel s'obstine à vouloir l'installer. Je vous recommande de prendre contact avec le support d'ATI ou de la marque de votre PC pour débloquer cela.

Je suis plutôt partisan de Nvidia, mais ATI doit fonctionner pareil : il est probable de faire manuellement une installation de vos pilotes en supprimant tous les pilotes précédents. Ce n'est alors plus vraiment une mise à jour, mais plutôt une installation "propre". Cherchez du côté des pilotes de ATI sur le site web pour trouver ce logiciel s'occupant de cela.

Poser une question

Poser une question

Conversations populaires