Passer au contenu principal

jeu. 7 nov. 2019 18:11

Voomotion ouverture page d'accueil impossible

Impossible d’accéder depuis 24h à la page d’accueil de Voomotion. Adresse pc.voomotion.be entrée dans barre de recherche Google, refuse d’ouvrir, à la place page noire avec message d’erreur disant: “Votre identifiant et/ou mot de passe semblent incorrects. Veuillez réessayer.” Or je n’ai pas encore atteint l’accueil où on doit entrer identifiant et mot de passe. C’est arrivé sans préavis alors que je regardais un programme via voomotion… 

 

Réponses

Solution acceptée

cosmos1999

Expert

 • 

3K Messages

il y a 9 mois

Bonsoir,

 

Essayé à l’instant avec les navigateurs Microsoft Edge,  Firefox, Chrome et Opéra , je n’ai pas ce souci, ce n’est donc pas général ou lié à un navigateur en particulier ….

 

Videz le cache de votre navigateur et réessayez

Ou essayez également avec un autre navigateur ...

Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo
roylion15

Top Expert

 • 

17.1K Messages

il y a 9 mois

Hello

Vérifiez votre bloqueur de pub ou antivirus aussi .. plusieurs personnes ont eu des problèmes avec ça récemment .

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

6 Messages

il y a 9 mois

Merci aux deux contributeurs, je vais essayer et vous donne des nouvelles!

 

6 Messages

il y a 9 mois

Merci roylion15 et Cosmos 1999, hélas aucune des manipulations ne donne de résultat… j’ai aussi évidemment coupé modem, redémarré ordi, mais toujours cette impossibilité d’atteindre ne fût-ce que la page d’accueil de Voomotion.. si quelqu’un à une autre idée je suis preneuse… Merci.

cosmos1999

Expert

 • 

3K Messages

il y a 9 mois

Pourriez-vous éventuellement essayer avec un autre ordinateur pour exclure tout problème logiciel avec le vôtre  ?

Si pas ou si c’est la même chose avec un autre ordinateur,  il est à mon avis nécessaire qu’un officiel Voo vérifie s’il ne se serait pas produit “un bug” administratif ou technique lié à votre compte …

 

N’oubliez pas votre numéro client dans votre profil forum ( pas ici en public) pour que les officiels puissent accéder à votre dossier.

 

Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo

6 Messages

il y a 9 mois

Voilà, le problème c’est safari… merci pour l’aide.. sous firefox ça fonctionne, (hier j’ai du faire une mauvaise manip’) , là ça roule.. Mais c’est mort sous Safari. Un grand merci, et si d’aventure ça remarche sur Safari je l’écrirai en com’ dans ce sujet. Bien à vous et bonne journée! 

 

6 Messages

il y a 9 mois

Et bien un mystère de levé, grâce à un conseiller Voo qui m’a proposé d’utiliser Safari mais en mode privé. Et ça fonctionne. Voilà j’avais que je donnerais des nouvelles si j’arrivais à contourner le problème. Merci à tous. J’ai le choix entre firefox ou safari privé… embarras du choix!

Lionel S

Officiel VOO

 • 

5.3K Messages

il y a 9 mois

Hello @Nath Pierre,

Je me demande bien qui est ce conseiller VOO. Il doit être vraiment balèse !

C’était moi. :grin:

 

Ceci dit, ma suggestion allait dans le sens de celle de @cosmos1999 qui a vu juste quasiment de suite. Le mode privé n’utilise ni le cache, ni les cookies. Si cela fonctionne en mode privé, c’est qu’il y a un souci avec le cache/les cookies de Safari. Il vaudrait mieux aller dans les réglages de votre navigateur, et supprimer historique, cache, cookies et mots de passe enregistrés. Normalement, après cette opération, tout devrait fonctionner de nouveau.

Force & Honneur

6 Messages

il y a 9 mois

Merci Lionel… (J’avais quand même vidé les caches hein, mais ça n’a pas suffit… ;o) 

Merci la communauté VOO! 

XENA

11.1K Messages

il y a 8 mois

ouais

disons surtout que tu spammes le forum

Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"