Passer au contenu principal
E

Promeneur

 • 

4 Messages

sam. 1 sept. 2018 15:26

Captcha Google et voo problème régulier?

Bonjour à tous,

Tout d'abord, première utilisation des forums voo, j'espère être au bon endroit, j'avais hésiter avec "ma connexion internet" mais je ne suis pas sur que sa place soit la bas, si j'ai tort, que la modération n'hésite pas a changer mon sujet de place :)

également, j'ai fais une recherche avec le mot "Captcha", mais je n'ai pas trouver de sujet répondant a ma question.

Alors voila, client voo depuis plusieurs années, je n'ai eu que très peu de problème et je suis satisfait, mais il y a un problème récurrent et qui est vraiment ennuyant, ce sont les CAPTCHA google.

Quotidiennement, je vais sur plusieurs site qui demande a remplir des captcha, et avec voo, il m'est très souvent impossible de les remplir, Soit les tuiles disparaissent et je finis avec 0 image afficher, soit j'ai tout simplement ce message: https://prnt.sc/kpg2rv

Après plusieurs test, je suis assez sur que c'est un problème avec voo et/ou ma connexion voo, j'ai eu l'occasion de tester mes sites plusieurs jours sur une autre connexion (Proximus) et ce a deux endroits différents, et je n'avais aucun problème avec les captcha.

Bien que ça puisse ne pas sembler être un gros problème, pour moi ça l'ai, il m'arrive régulièrement de ne pas pouvoir accéder a certain site pendant + de 24H car impossible de remplir le captcha, sur d'autre site je dois passer une demi heure/une heure a remplir les captcha et parfois ça passe, bref c'est vraiment ennuyant.

J'aimerais donc savoir si d'autre personnes ont également rencontrer ce problème en étant chez voo, en étant chez un autre fournisseur, et si vous auriez une solution a me proposer?

En vous remerciant d'avance.

Erus.

Réponses

XENA

11.1K Messages

il y a 2 ans

BONJOUR
perso, jamais eu ce problème depuis 2006:wink:
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
Marcs

Top Expert

 • 

11.2K Messages

il y a 2 ans

Bonjour,

Pas de soucis non plus.

A tout hasard, avez-vous essayé plusieurs navigateurs, c'est parfois suffisant.
Par exemple, j'ai dû basculer sur Edge pour répondre à votre demande car mon IE11 habituel me renvoie une page "HTTP erreur 400 requête incorrecte" cela ne me tracasse pas car demain ce sera probablement résolu comme les autres fois ou cela m'arrive (mais c'est très rare donc je fais avec)
N'étant qu'un simple client, je ne parle jamais au nom de Voo

Promeneur

 • 

4 Messages

il y a 2 ans

Merci pour vos réponses,

J'ai oublier de le préciser, mais oui, j'ai essayer sur différent navigateur:

IE, Chrome, firefox, tor browser, j'ai également désactiver mes bloqueurs de pub et/ou mis les sites en whitelist sans résultat.

J'ai refais un test quand j'ai poster le sujet, j'ai basculer sur une connexion proximus et j'ai pu remplir les captcha sans soucis, mais des que je reviens sur ma connexion voo, les captcha sont impossible à remplir :/

Érudit

 • 

355 Messages

il y a 2 ans

Bonjour,
Avez-vous eu toujours ce problème?
Bien à vous,
U. Arthur/Simple client, comme VOO.

Promeneur

 • 

4 Messages

il y a 2 ans

Bonjour,

Difficile à dire, j'ai remarquer ce problème il y a environ 6 mois je dirais, je fréquente le forum jeuxvideo.com et pour se connecter, il faut utiliser un captcha, et j'ai toujours eu des soucis avec, au début il fallait juste que je m'y prenne plusieurs fois (et donc ça me prenais 15 minute à parfois une heure les pires jours) pour réussir a passer le captcha et me connecter, mais comme c'était le seul site avec captcha que j'utilisais, je pensais que ça venais du site en question.

Maintenant, depuis deux mois je fréquente trois autres site ou les captcha sont récurrent, et au début certains captcha passais (les panneaux de signalisation et les devantures de magasin par exemple), le reste était impossible à valider et je devais parfois remplir plusieurs fois le captcha pour réussir, ce qui me prenais en moyenne 10/30 minute. à savoir que les sites en question utilises des captcha invisible, donc j'avais assez rarement de captcha a remplir, sauf depuis une semaine ou je suis obliger de les remplir manuellement.

Et donc, ça fait maintenant une semaine que je ne peux plus remplir de captcha, peu importe le site, et, désoler si je me répète, mais la seule solution que j'ai trouver est de passer par une autre connexion que voo pour être capable de les remplir.

Ce qui me fais penser que ça vient de voo, mais je ne vois pas ce qui peut poser ce soucis.

Érudit

 • 

355 Messages

il y a 2 ans

Bonjour,
Ca me semble extrêmement bizarre, avez-vous pensé à une réinitialisation du modem?
Bien à vous,
Arthur
U. Arthur/Simple client, comme VOO.
roylion15

Top Expert

 • 

17.1K Messages

il y a 2 ans

Hello,
Vous n'êtes pas le seul à avoir des soucis avec les captchas si on en croit les milliers de posts sur le net à différents endroits...
Pourriez vous vérifier dans un premier temps si vous êtes bien en IP publique ?
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Antoine L

Officiel VOO

 • 

2.8K Messages

il y a 2 ans

Bonjour Erus,

Avez-vous suivi les conseils des membres de la communauté ? N'hésitez pas à indiquer votre numéro de client dans votre profil, je pourrai jeter un oeil à votre modem :)

Promeneur

 • 

4 Messages

il y a 2 ans

Bonjour, désoler pour le délai, j'étais occupé les derniers jours.

J'ai essayé la proposition de urbainarthur et il semble que la réinitialisation du modem ait fonctionné, je peux de nouveau remplir les captcha depuis lundi, ce qui est une bonne nouvelle :)

roylion15 Je suis bien en IP publique.

Antoine L même si la solution semble être trouvée, j'ai ajouté mon numéro de client dans mon profil, sait-on jamais.

Merci à tous pour votre aide.

Érudit

 • 

355 Messages

il y a 2 ans

Bonjour,
Ravie d'entendre que j’ai pu vous aidez! ?
Si le problème recommence n'hésitez pas.
Bien à vous,
Arthur
U. Arthur/Simple client, comme VOO.

Promeneur

 • 

9 Messages

il y a 2 ans

Bonjour à tous,

Depuis 1 semaine, je rencontre exactement le même problème qu'Erus.
Avec VOO, quelque soit le moteur de recherche utilisé (Firefox, Google ou encore Internet Explorer), il m'est totalement impossible de passer la vérification Captcha.
Par contre, si j utilise Proximus, ça passe sans problème.
Comme proposé par Urbainarthur, j'ai "reseter" mon modem mais rien n'y fait.
Quelqu’un aurait-il une autre solution à proposer ?
D'avance, merci pour votre aide.

Érudit

 • 

355 Messages

il y a 2 ans

Bonjour,
Avez-vous modifier un quelconque paramètres à vos appareils VOO?
Bien à vous,
Arthur
U. Arthur/Simple client, comme VOO.

Promeneur

 • 

9 Messages

il y a 2 ans

Salut ! Non, à ce que je sache, je n’ai absolument rien changé...

Érudit

 • 

355 Messages

il y a 2 ans

Bonjour,
Avez-vous constaté un dysfonctionnement autre que celui-ci sur vos produits VOO?
(J’essaye de faciliter un maximum la tâche pour les officiels en vous posant des questions pour qu’ils puissent « directement » détecté le problème ?)

Bien à vous,
U. Arthur/Simple client, comme VOO.

Promeneur

 • 

9 Messages

il y a 2 ans

Non