Résolu

Soucis techniques depuis plusieurs semaines - Plus de TMC


Suite à la tempête, nous avons été sans télédistribution pendant 3 jours. Pas de soucis cas de force majeure que je peux comprendre....
Par contre depuis nous ne captons plus la TMC....
Voici le résumé :
- le 12 suite à mon appel VOO envois un sms signalant un incident réseau
- le 14, le problème persiste, je recontacte, SMS m'annonçant un technicien le 15
- annulation de la venue du technicien panne réseau
- Le 21 toujours pas de TMC, passage du technicien m'obligeant ainsi a rester présent. Pour lui tout est ok il ne comprend pas pourquoi le signal ne passe pas.....
- Toujours pas de TMC
- Le 22 suite à mon "xème" appel, passage d'un deuxième technicien..... Qui détecte non pas un souci dans mon installation mais un problème réseau
- 2 jours où je suis obligé de rester à la disposition de VOO... sans solution.......
Nous sommes le 23 il est 14H50.... toujours pas de TMC......
Pendant ce temps nous payons une redevance pour un service qui n'est pas fourni.
Impossible d'en discuter avec un responsable via le Service Clientèle
Que dois-je faire pour bénéficier d'un service digne de ce nom ???? Passez chez Belgacom ? nous y pensons sérieusement.....
Nous attendons une réaction immédiate de la part VOO
Etienne DETHIER
icon

Meilleure réponse par Francois 23 mars 2019, 17:45

Bonjour @Altaro,

Je viens de faire une vérification dans votre dossier et le souci a été identifié : il s'agit d'un souci au coupleur. Nos techniciens travaillent actuellement à la résolution du souci les services (dont la chaîne TMC) seront de nouveau accessibles dans les meilleurs délais.

Toutes nos excuses pour le délai de traitement
Afficher l'original

4 commentaires

Niveau d'utilisateur 6
Badge +8
Bonjour @Altaro,

Je viens de faire une vérification dans votre dossier et le souci a été identifié : il s'agit d'un souci au coupleur. Nos techniciens travaillent actuellement à la résolution du souci les services (dont la chaîne TMC) seront de nouveau accessibles dans les meilleurs délais.

Toutes nos excuses pour le délai de traitement
Niveau d'utilisateur 7
Badge +10
Bonjour @Altaro,

Je vois que le coupleur a été réparé aujourd'hui. :)

Normalement, tout devrait fonctionner comme il se doit.

Le confirmez-vous ?

PS : j'ai modifié le titre de votre sujet et j'ai déplacé celui-ci dans la bonne catégorie. Cela a pour but d'améliorer le référencement et de comprendre ce dont il s'agit au premier coup d’œil.
He non une nouvelle fois rien ne bouge j'ai encore appellé hier lundi et ce matin mardi.....

Toujours rien qui bouge.....

Et toujours pas la TMC
Niveau d'utilisateur 7
Badge +10
Merci pour votre retour.

Comme vous avez déjà appelé, je ne peux pas faire grand-chose de plus pour l'instant. Le Pôle Expert technique a été averti de la situation, et prendra votre dossier en charge afin d'assurer un suivi correct de la situation.

Toutes nos excuses pour les désagréments.

Commenter