mon voocorder redémarre en boucle


Bonjour,
depuis deux jours, mon voocorder ne donne plus d'image.
il redémarre toutes les 5 minutes, et affiche un "-IIII-" à chaque redémarrage
j'ai essayé un reset, je suis toutes les vidéos sur le site, mais ça ne s'arrange pas.
je n'ose pas faire de formatage.
Pouvez-vous m'aider?

Merci d'avance

6 commentaires

Niveau d'utilisateur 7
Badge +12
vous pouvez le faire mais vous perdrez vos enregistrements!
de toutes façons, foutu pour foutu....
si il est kaputt ils vous en donneront un nouveau quand même:P
meme pas possible de le formater... vais appeler le service technique... 😞
Idem.

Variante: parfois il redémarre quelques secondes, et puis se fige.

Solution?

Note: La semaine dernière on a réçu un mail que "Voo procèderait à des améliorations sur le câble dans notre région (le 31/3)". Hum.

Quelques heures avant la date annoncée (le 28 ou le 29/3?), j'ai retrouvé mon voocorder en position reinitialisée, attendant que je rentre des codes, etc.

Depuis, **que des problèmes**: Image figée, redémarrages... Coïncidence?
Aucun problème (sérieux) en 2 ans. Jusque quelques reboot. Alors, coïncidence?
Suivi:

Ce matin: Après une nuit de déconnexion, j'ai tout rebranché: Toujours le problème.

J'ai "ré-initialisé" (Menu->Instllation->Reinstaller (tout) ). Depuis, le voocorder et cela semble refonctionner normalement.

(à suivre... peut-être. je mentionnerai ici la suite, s'il y en a une.)
@ laurenceboudry : avez-vous pu réceptionner votre nouveau VOOcorder ? Celui-ci fonctionne-t-il correctement désormais ?

@ marespi : la situation est-elle toujours identique chez vous ou bien la réinstallation a tout résolu ?
Bonjour,
La réinitialisation semble avoir résolu le problème.
L'image est disparue à quelques reprises pendant 3-5 secondes (inhabituel), mais rien de comparable à l'épisode précédant.
Personnellement, je considèle le problème comme résolu. Jusqu'à nouvel ordre.

Commenter