Image saccadée et erreur e52 sur mon VOOcorder


Bonjour, depuis quelques jours j ai énormément de problèmes de réception avec mon voocorder.... l image saccade souvent et j ai même une erreur 52 qui s affiche, des fois quelques secondes, des fois quelques minutes!
J ai déjà essayé de débrancher le voocorder, de redémarrer le routeur, mais rien n y fait!
Pourriez-vous vérifier si il y a un soucis qq part? Merci


12 commentaires

Niveau d'utilisateur 7
Badge +8
Bonjour,

Il y a un souci de signal qui peut provenir soit d'un problème à l'extérieur sur le réseau Voo soit d'un problème interne dû à votre installation.
Le modem-routeur n'y est quant à lui pour rien en ce qui concerne la TV avec un Voocorder.

Vérifiez vos câbles et le bon enfoncement / serrage des connecteurs, en particulier le câble allant du Voocorder vers l'ampli VOO si vous en avez un ou vers le splitter enfiché dans la prise murale dans le cas contraire.

N'hésitez pas à débrancher et rebrancher les connecteurs, cela peut parfois remédier à un problème de mauvais contact.

Si cela n'arrange pas les choses, un dépannage sera peut-être nécessaire, mettez votre numéro de client dans vos paramètres de profil du forum afin que les officiels Voo puisse avoir accès à votre dossier ( à partir de lundi, le dimanche ils ne sont pas présents ).
Niveau d'utilisateur 3
Badge +5
Peut être un soucis du côté de Warchin. Le mieux, petit appel au service technique pour un éventuel dépannage
Niveau d'utilisateur 7
Badge +12
Bonjour @Picard2804

Je constate dans votre dossier que des perturbations ont lieu sur votre ligne depuis quelques jours en effet, mais je vous invite tout de même à suivre les instructions proposées par @cosmos1999. Vous trouverez également de l'aide sur VOOassistance.

Si l'erreur ne disparaît pas suite à ces manipulations de base, je vous invite à revenir vers nous.

Tenez-nous au courant ! 🙂
Niveau d'utilisateur 3
Badge +5
Avec Tiou en charge de ton dossier, t'es entre de bonnes mains @Picard2804
😁
Niveau d'utilisateur 7
Bonjour @Picard2804,

Je vois que vous avez repris contact avec nos services via les réseaux sociaux, si le souci persiste, n'hésitez pas à nous le signaler, que ce soit ici ou via Facebook/Twitter 😉
Bonjour,

j'ai bien reçu des nouvelles de votre service par téléphone. on m'a signalé que des travaux étaient effectués dans mon quartier et que cela serait réglé il y a une bonne semaine de ça.
Malheureusement, les problèmes persistent. toujours cette erreur 52 qui s'affiche et des coupures au niveau de l'image et de l'internet.

Je vous ai recontacté via Facebook car cela commence à faire long pour trouver la solution à mon soucis.

Je vous souhaite une bonne journée
Niveau d'utilisateur 7
Bonjour @Picard2804,

Vous soucis semblent en effet lié à une panne sur le réseau, pour laquelle des travaux doivent être effectués.

Une équipe de technicien doit intervenir sur le réseau cet après-midi. Cela devrait venir à bout d'un défaut qui impacte plusieurs rues. Tout devrait donc être en ordre aujourd'hui.

Je tiens à m'excuser pour ce désagrément. Je vous souhaite également une bonne journée !
J'ai le même souci. Pourriez-vous me dire dans quelle région on va intervenir afin de ne pas téléphoner pour rien.
Cordialement
Niveau d'utilisateur 7
Bonjour @Franzo,

Il semble que vous ne soyez pas impacté par le même souci. Avez-vous également régulièrement des pertes de signal ? Il faudra certainement que l'on analyse cela plus en détail.
Bonjour Mr Antoine.

En fait, j'ai le même souci depuis plusieurs jours, à savoir que l'image se fige pendant quelques dixièmes de secondes, tant sur ma tv branchée sur la box évasion, que celle branchée via une carte tv numérique.
La durée du problème peut varier entre quelques minutes et plusieurs heures.
NB : pour info, j'ai procédé à l'échange de mon modem Technicolor ce jour. Tout est branché, et tout fonctionne normalement .......... pour l'instant.
Par ailleurs, suite à des messages d'erreur de la box évasion, un de vos collègues du call center m'a fait savoir qu'il était possible de " nettoyer " le disque dur de la box. Suffit-il de la formater pour ce faire ? Sachant que je vais perdre tous mes enregistrements.
Cordialement
Le problème d'image qui se fige perdure. Dois-je contacter le service technique ou prenez-vous en charge mon problème ?
Niveau d'utilisateur 7
Bonjour @Franzo,

Il s'agit certainement d'un souci de signal ciblé, je vois que vous avez pris contact avec nos services par téléphone et avez convenu d'un rendez-vous de dépannage pour demain. N'hésitez pas à nous tenir au courant suite à ce dépannage 🙂

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies