Résolu

Décalage des sous-titres lors du visionnage de mes enregistrements


Bonjour,

Lorsque je regarde un programme enregistré en VOSTFR, les sous-titres sont systématiquement fortement décalés par rapport au son, ce qui rend le visionnage impossible. Existe-t-il une solution à ce problème ? Merci d'avance.
icon

Meilleure réponse par Nathan 18 août 2017, 17:20

Bonjour Olivier1896,

Je viens de me renseigner auprès du service concerné qui m’informe que nous avons apparemment déjà rencontré ce souci précédemment. Je viens de remonter l’information à ce service afin qu’il me communique plus d’informations par rapport à la résolution de ce désagrément. Je ne manquerai pas de revenir vers vous lorsque j’aurai plus d’informations à ce sujet.

@Lili50 : Pourriez-vous vérifier si vous rencontrez ce souci sur toutes les chaînes également ?

Je vous remercie pour votre patience !

Bon weekend 🙂
Afficher l'original

9 commentaires

Niveau d'utilisateur 7
Badge +12
Bonjour Olivier1896 et bienvenue sur Le Forum,

Pourriez-vous vérifier si vous constatez également ce décalage des sous-titres lorsque vous regardez le live TV ? Ce désagrément se présente-t-il avec l’ensemble des enregistrements sous-titrés que vous effectuez ?

Bonne journée 🙂
Bonjour,

Cela ne se produit que pour les enregistrements. Je pense que cela ne concerne que la chaîne Arte, mais ça demande vérification (c'est quasiment la seule chaîne sur laquelle j'effectue des enregistrements).
Niveau d'utilisateur 7
Badge +12
Bonjour Olivier1896,

Pourriez-vous éventuellement faire le test avec d’autres chaînes, et me dire si ce désagrément se présente également ?

De plus, pourriez-vous effectuer une réinitialisation complète de votre VOOcorder ? Rassurez-vous, cette manipulation ne vous fera pas perdre vos enregistrements.

Merci d’avance 🙂
Bonjour,

J'ai vérifié : le problème est présent sur toutes les chaînes. J'ai réinitialisé le VOOcorder, mais rien n'y fait, les sous-titres sont toujours en avance d'une dizaine de secondes.
Niveau d'utilisateur 7
Badge +12
Bonjour Olivier1896,

Utilisez-vous un Home Cinéma ?

Bonne journée 🙂
Oui
Niveau d'utilisateur 7
Badge +7
J'ai le même problème qu'Olivier1896, notamment sur la chaîne Arte en direct (il faudrait que je vérifie pour les autres chaînes)
et pas de home cinéma raccordé...

Je confirme que ce décalage de quelques secondes devient vite agaçant...:@
Niveau d'utilisateur 7
Badge +12
Bonjour Olivier1896,

Je viens de me renseigner auprès du service concerné qui m’informe que nous avons apparemment déjà rencontré ce souci précédemment. Je viens de remonter l’information à ce service afin qu’il me communique plus d’informations par rapport à la résolution de ce désagrément. Je ne manquerai pas de revenir vers vous lorsque j’aurai plus d’informations à ce sujet.

@Lili50 : Pourriez-vous vérifier si vous rencontrez ce souci sur toutes les chaînes également ?

Je vous remercie pour votre patience !

Bon weekend 🙂

J’ai également le problèmes de décalage des sous-titres, j’ai réinitialisé le voocorder, j’ai même changé de téléviseur. Rien n’y fait! De plus, j’ai des signes cabalistiques (@, %, &….) qui se mettent à la place des voyelles avec accent!

Commenter