Résolu

Plus de tonalité sur mon fixe


bonjour, je n'ais plus de tonaliter sur mon fixe depuis quelque joures , et jai fait tout ce que jai lus, donc étaindre pendan 0,30 se, et rien ne fait, merci à vous
icon

Meilleure réponse par Marcs 30 mai 2019, 12:55

Bonjour,

Vous avez vérifié dans l'interface du modem si la téléphonie était toujours signalée active ?

Vous avez quoi comme abonnement ? si vous avez d'autres services (tv, internet) ceux-ci fonctionnent-ils toujours ?

Le Plus des Officiels VOO :

La téléphonie était "en cours de synchronisation", mais ne parvenait pas à dépasser ce stade. Habituellement, il est impossible au client de régler cela de lui-même. il faut généralement une intervention de VOO. Il arrive cependant qu'une réinitialisation aux paramètres d'usine du modem règle cela. Cela vaut toujours la peine d'essayer !
Afficher l'original

3 commentaires

Niveau d'utilisateur 7
Badge +12
Bonjour,

Vous avez vérifié dans l'interface du modem si la téléphonie était toujours signalée active ?

Vous avez quoi comme abonnement ? si vous avez d'autres services (tv, internet) ceux-ci fonctionnent-ils toujours ?

Le Plus des Officiels VOO :

La téléphonie était "en cours de synchronisation", mais ne parvenait pas à dépasser ce stade. Habituellement, il est impossible au client de régler cela de lui-même. il faut généralement une intervention de VOO. Il arrive cependant qu'une réinitialisation aux paramètres d'usine du modem règle cela. Cela vaut toujours la peine d'essayer !
Niveau d'utilisateur 7
Badge +8
Bonjour,

1°) Attention aussi si le câble téléphone a été débranché au niveau du modem pour une raison quelconque, vérifiez qu'il a bien été rebranché sur la bonne prise du modem qui n'est pas au même endroit selon que vous avez un modem Netgear ou un modem Technicolor , voir cette page de Vooassistance pour les connexions

2°) Dans la mesure du possible, essayez avec un autre câble de téléphone / un autre téléphone , on ne sait jamais ….
Niveau d'utilisateur 7
Badge +10
Bonjour @robin.eric,

Pour le coup, @Marcs a visé dans le mille. La téléphonie était "en cours de synchronisation", mais ne parvenait pas à dépasser ce stade.

J'ai fait le nécessaire à distance pour rétablir cela. Habituellement, il est impossible au client de régler cela de lui-même, mais il arrive qu'une réinitialisation aux paramètres d'usine du modem règle cela.

Merci à nos experts pour leur intervention !

Commenter