Résolu

Coupure de son (uniquement son reçu pas le son émis)


Badge +4
Bonjour,

Depuis déjà pas mal de semaines, j'ai des problèmes de coupures de son (des micro-coupures qui durent juste 1 ou 2 secondes) qui rendent les discussions difficiles. Il s'agit de coupures pour le son que nous recevons de notre interlocuteur. Lui nous entend bien.
Lorsque les problèmes surviennent, la led du téléphone sur le modem clignote (je ne sais pas si ça a une incidence).
J'ai déjà signalé le problème à Nathan, mais n'ai plus reçu de réponse depuis plus de 2 semaines.

L'installation du téléphone a été faite par un installateur Voo.

Actions déjà prises :

- Débrancher et rebrancher comme indiqué dans la procédure de dépannage de téléphone, ça n'a rien changé
- Modification faite par Nathan côté modem, rien ne change
- Remplacement du câble RJ11, rien ne change
- Test avec un autre téléphone, rien ne change

Serait-il d'avoir une aide pour en finir une bonne fois pour toute avec ce problème? Ca commence à faire long. Merci d'avance pour votre aide.
icon

Meilleure réponse par Nathan 20 avril 2017, 12:05

Bonjour Jeremy01,

D’après les différentes vérifications que nous avons effectuées ensemble par message privé, et l’analyse de @Mikl, je pense effectivement qu’il s’agit d’un défaut au niveau de votre modem.

Nous avons déjà abordé beaucoup de pistes, mais je pense que la prise RJ11 de votre modem peut être défectueux. Pouvez-vous m’envoyer par message privé votre numéro de téléphone afin que je puisse vous contacter pour fixer le rendez-vous pour le dépannage ?

Merci d’avance 🙂
Afficher l'original

66 commentaires

Badge +4
Bonjour Nathan,

Réponse tardive mais j'avais besoin de tester toutes les possibilités.
Le technicien est donc passé, n'a pas remarqué de problème avec les signaux et a changé le modem. Petit test de 15 secondes avec lui au téléphone, pas de coupure sur le moment.

Mais depuis lors, et après quelques appels téléphoniques, je confirme qu'il y a encore des coupures. J'ai racheté un câble RJ11 plus long afin d'éloigner le téléphone du modem (on ne sait jamais vu qu'il s'agit d'un téléphone fixe sans fil) et j'ai refais le test avec l'ancien et le nouveau téléphone, mais il y toujours des coupures. Ca n'arrive pas systématiquement, ni avec une constance dans la répétition des coupures.

Merci d'avance pour votre aide.
Niveau d'utilisateur 7
Badge +10
A t-il changé le modem avec son alimentation ou seulement le modem ?
Badge +4
Bonsoir Nathan,

Merci pour les informations. Je confirme que ce n'est toujours pas résolu. Nous venons de recevoir un appel (de fixe à fixe) et les coupures rendaient la conversation totalement impossible.

A 2 reprises, un technicien nous a dit qu'il allait nous rappeler le lendemain pour faire des tests (la première fois) et pour poser des questions sur l'installation et les démarches déjà testées (la deuxième fois) mais ils n'ont jamais rappelé... Il faudrait sans doute leur dire que les clients se mettent à leur disposition pour être présents au domicile pour qu'ils puissent résoudre le problème et que ce n'est pas acceptable de leur poser un lapin.

Pour conclure, pouvez-vous assurer un service téléphonique correct ou je dois aller voir la concurrence? Parce que, sans vouloir être négatif, on traîne les problèmes depuis novembre. Ca commence à faire long et je me pose des questions sur les aptitudes de vos techniciens et ingénieurs. Dois-je trouver une connaissance qui connaît quelqu'un de bien placé chez Voo pour faire accélérer les choses?

Bon weekend Nathan, et merci pour le suivi que vous faites depuis tout ce temps.
Badge +4
Modem + alimentation.
Niveau d'utilisateur 7
Badge +10
Vraiment bizarre comme problème...
Des coupures dans la communication et en plus de façon intermittente n'est pas évident à trouver.
Le problème se produit avec n'importe quel type de communication ? Vers fixe et gsm ? Vers n'importe quel opérateur ?
Badge +3
Bonjour Nathan,

Le technicien est venu est il fut le premier à vérifier les pertes électriques du matériel connecté.
Eh bien... surprise, la box .evasion laisse fuiter du courant via son port HDMI, la télévision également mais après avoir tout mis à la masse, plus de pertes mais toujours le souci de la coupure au téléphone. De plus ,j'ai remarqué qu'un minimum de 5 coupures de liaison internet chaque jour avec le message suivant "Warning (5) MDD message timeout;CM-MAC=50:09:59:00:16:68;CMTS-MAC=00:fe:c..." signe de rupture liaison internet et très souvent aussi le message "Error (4) DHCP REBIND WARNING - Field invalid in response ;CM-MAC=50:09..." signifiant que le modem n'arrive pas à se faire comprendre du serveur lorsqu'il demande une nouvelle adresse ou un renouvellement de l'adresse IP..

DONC, problème toujours non résolu pour moi et loin de l'être si l'on ne vérifie pas plus haut
Badge +4
Oui, aussi bien fixe que gsm. Par contre, il sert surtout pour appeler des fixes, donc je ne m'étendrai pas trop sur la partie gsm, trop peu de tests effectués.
En effet, c'est vraiment bizarre. J'ai déjà racheté un nouveau téléphone, un câble rj11 beaucoup plus long, pour les tests, mais rien n'y fait.
La base du téléphone était fort proche du modem, j'ai donc pensé à des interférences. Mais là, il est à 10 mètres et j'ai toujours le soucis.
Niveau d'utilisateur 7
Badge +10
Les interférences ne viennent pas d'office du wifi. La seule façon d'incriminer la ligne c'est le téléphone filaire.
Badge +4
Dans le doute, j'avais préféré faire le test pour écarter cette possibilité.
Badge +4
Bonjour Nathan,

Il y a bien longtemps que nous n'avons pas eu de nouvelles du technicien. La dernière fois, ils nous ont demandé si nous avions essayé avec un nouveau téléphone, si nous avons essayé de changer de câble, ... . Tout ce que vous aviez proposé ici. Après lui avoir dit, il a promis de rappeler pour faire des tests, nous n'avons eu aucun appel depuis. Cela fait déjà plus d'un mois.

J'ai fais quelques recherches par moi-même, pour m'apercevoir que les téléphones fixes sans fil utilisent une fréquence se situant très souvent dans la même gamme que le wifi. J'ai donc forcé le canal 11 pour le wifi et libérer ainsi la fréquence utilisée par le téléphone (par rapport à des info trouvées sur des forums). Nous avons fait un test, dimanche, qui s'est révélé concluant. Mais nous attendons encore 2 semaines avant de pouvoir donner un retour définitif.

Je vous tiens donc au courant. Peut-être que cette solution pourrait également aider Coolreporter. D'ailleurs, concernant les erreurs DHCP REBIND WARNING et MDD message timeout, je pense que tout le monde a ces messages dans les événements (c'est mon cas). Le modem essaie de communiquer avec un matériel qui ne le permet pas (prise usb ou autre, à confirmer avec un expert).

Bonne soirée à vous deux.
Badge +3
Bonjour,
J'ai le même soucis et personne ne sait rien, personne ne fait rien... même répondre à mes messages via le formulaire de contact où l'on me dit que j'aurais une réponse endéans les 48 heures.
Au service technique toujours la même réponse : "on investigue..." et à part ça ? le soleil brille et les petits oiseaux chantent ??
Que reste-t'il à faire ?
Plus de deux mois que j'ai le problème et rien...
Jouer sur son monopole, voo sait le faire et très bien apparemment !
Badge +4
Bonjour Nathan,

Auriez-vous des informations concernant ce problème?
Est-il toujours en cours de résolution?

Merci d'avance et bonne soirée.
Badge +4
Bonjour Nathan,

Quelqu'un est intervenu à distance sur mon modem fin de semaine dernière. Depuis, la qualité semble améliorée, nous n'avons eu que quelques très petites coupures lors d'un appel (pas dérangeant pour comprendre la conversation) et aucun soucis sur les autres appels.

Lundi, un technicien m'a laissé un message vocal pour avoir des nouvelles. Il devait me rappeler mercredi mais plus aucun appel depuis de sa part. Je reviens donc pour dire que ça semble bon, maintenant.

Je m'autorise encore quelques jours/semaines de test avant de donner une réponse définitive pour éviter que le dossier ne soit clos alors que le soucis pourrait revenir.

Bon week-end, et espérons que ce soit résolu pour de bon 🙂
Badge +4
Bonjour Nathan,

Malgré deux essais sans coupures, les suivants ne sont pas concluants. Les coupures sont toujours là, et parfois de plusieurs secondes.
Pourriez-vous faire en sorte de mettre à jour le dossier pour que les techniciens se remettent à travailler sur le problème?

Merci d'avance.
Niveau d'utilisateur 7
Badge +12
Bonjour Jeremy01,

Je suis sincèrement navré de constater que le remplacement de votre modem n’a pas permis d’arranger la situation. Pourriez-vous vérifier auprès de la personne que vous avez en ligne au téléphone si elle constate également ces coupures du son ? Pa ailleurs, je transfère votre dossier à notre service technique afin qu’il fasse des analyses complémentaires sur votre ligne.

@Coolreporter : D'après les informations que j'ai à ma disposition dans votre dossier, vous avez contacté notre service clientèle par téléphone à ce sujet, et un collaborateur doit également reprendre contact avec vous bientôt à ce propos.

Bonne journée 🙂
Badge +4
Bonjour Nathan,

Il n'y a pas de soucis apparent chez les correspondants. Nous avons déjà posé la question, la réponse est négative. Pour les autres, ils ne nous ont jamais indiqué le moindre problème.

Merci d'avance pour votre support.

Bonne journée.
Niveau d'utilisateur 7
Badge +12
D'accord @Jeremy01 ! Je transfère cette information au service en charge de votre dossier.

Bonne soirée 🙂
Badge +3
@Jeremy01 - merci pour ta suggestion de la bande passante et wifi se confondant éventuellement. J'ai lu la documentation de mon Siemens S455 SIM et celui est utilise la fréquence 1880 à 1900 MHz et la norme DECT

Pour ce qui est des erreurs MDD, j'ai noté les heures et minutes où le modem avait la LED DS clignotante et cela correspond justement bien.

Le technicien qui a remarqué les fuites de courant venant de la box doutait pourtant que ce soit ça le problème et disait que pour lui cela venait de bien plus haut que chez moi !
Badge +4
Merci beaucoup, en espérant qu'on puisse enfin trouver trouver une solution à ce dernier soucis :)

Bonne soirée également.
Badge +4
D'après ma lecture, votre téléphone est justement dans le type de fréquence qui peut engendrer ces interférences avec le wifi. Pouvez-vous essayer de forcer le canal 11 au niveau du wifi 2.4GHz ?



Il peut être utile de redémarrer le modem ensuite.

Aucune certitude sur le bon fonctionnement de cette démarche, mais ça vaut la peine d'essayer.
Pour les autres messages d'erreur, je n'ai aucune explication ou information reçue par Voo, donc je vais éviter de commenter davantage.

Tenez-moi au courant si le changement de canal résout le problème avec le téléphone. Ca me donnera des éléments supplémentaires.
Niveau d'utilisateur 7
Badge +10
Attention en changeant de canal, avez-vous effectué un speedtest sur un pc après le changement?
Badge +4
Perso, j'ai vérifié que rien n'utilisait ce canal avant de passer sur le 11.
Pour les PCs, ils sont connectés par câble, donc ça ne change rien à ma vitesse.
Niveau d'utilisateur 7
Badge +12
Bonjour Jeremy01,

Je constate effectivement dans votre dossier que mon collègue du service technique a laissé une note dans votre dossier à ce sujet, et que les derniers tests ont été plutôt concluants ! Il a tout de même gardé votre dossier sous la main afin de vérifier avec vous dans quelque temps si votre situation évolue dans le bon sens.

Je vous souhaite un excellent weekend 🙂
Badge +3
Bonjour Jeremy001

Pour info, j'utilise le canal 6 actuellement mais ce canal est à 2437 Mhz et le canal 11 est à 2462 Mhz ce qui est loin, mais très loin des 1880-1900 Mhz du Siemens que j'utilise. Mais de toute façon, j'ai exactement le même soucis avec un téléphone filaire. Dans les deux cas, sans fil ou filaire, les essais ont été effectué sans wifi ni Ethernet sans que cela résolve quoi que ce soit au niveau téléphone.
Bonne suite
Badge +4
Je ne savais pas que le problème se présentait aussi avec le filaire. Je continue à tester de mon côté, en espérant que ça solutionnera quand même le problème, sait-on jamais.

Ca ne me coûte rien d'essayer, vu que le technicien doit rappeler depuis plus d'un mois et que rien n'avance du côté de chez Voo.

Commenter