Résolu

Coupure de son (uniquement son reçu pas le son émis)


Badge +4
Bonjour,

Depuis déjà pas mal de semaines, j'ai des problèmes de coupures de son (des micro-coupures qui durent juste 1 ou 2 secondes) qui rendent les discussions difficiles. Il s'agit de coupures pour le son que nous recevons de notre interlocuteur. Lui nous entend bien.
Lorsque les problèmes surviennent, la led du téléphone sur le modem clignote (je ne sais pas si ça a une incidence).
J'ai déjà signalé le problème à Nathan, mais n'ai plus reçu de réponse depuis plus de 2 semaines.

L'installation du téléphone a été faite par un installateur Voo.

Actions déjà prises :

- Débrancher et rebrancher comme indiqué dans la procédure de dépannage de téléphone, ça n'a rien changé
- Modification faite par Nathan côté modem, rien ne change
- Remplacement du câble RJ11, rien ne change
- Test avec un autre téléphone, rien ne change

Serait-il d'avoir une aide pour en finir une bonne fois pour toute avec ce problème? Ca commence à faire long. Merci d'avance pour votre aide.
icon

Meilleure réponse par Nathan 20 avril 2017, 12:05

Bonjour Jeremy01,

D’après les différentes vérifications que nous avons effectuées ensemble par message privé, et l’analyse de @Mikl, je pense effectivement qu’il s’agit d’un défaut au niveau de votre modem.

Nous avons déjà abordé beaucoup de pistes, mais je pense que la prise RJ11 de votre modem peut être défectueux. Pouvez-vous m’envoyer par message privé votre numéro de téléphone afin que je puisse vous contacter pour fixer le rendez-vous pour le dépannage ?

Merci d’avance 🙂
Afficher l'original

66 commentaires

Niveau d'utilisateur 7
Badge +12
Bonjour Jeremy01,

Je constate effectivement dans votre dossier que mon collègue du service technique a laissé une note dans votre dossier à ce sujet, et que les derniers tests ont été plutôt concluants ! Il a tout de même gardé votre dossier sous la main afin de vérifier avec vous dans quelque temps si votre situation évolue dans le bon sens.

Je vous souhaite un excellent weekend 🙂
Badge +4
Bonjour Nathan,

Quelqu'un est intervenu à distance sur mon modem fin de semaine dernière. Depuis, la qualité semble améliorée, nous n'avons eu que quelques très petites coupures lors d'un appel (pas dérangeant pour comprendre la conversation) et aucun soucis sur les autres appels.

Lundi, un technicien m'a laissé un message vocal pour avoir des nouvelles. Il devait me rappeler mercredi mais plus aucun appel depuis de sa part. Je reviens donc pour dire que ça semble bon, maintenant.

Je m'autorise encore quelques jours/semaines de test avant de donner une réponse définitive pour éviter que le dossier ne soit clos alors que le soucis pourrait revenir.

Bon week-end, et espérons que ce soit résolu pour de bon 🙂
Niveau d'utilisateur 7
Badge +12
Bonjour Jeremy01,

Croisons les doigts pour que cette fois-ci soit la bonne ! 🙂

Bonne journée !
Badge +4
Merci Nathan.

J'espère que ce sera effectivement le cas.

Bonne soirée.
Niveau d'utilisateur 7
Badge +12
Bonjour Jeremy01,

Je m'excuse pour mon intervention tardive dans votre sujet, mais d'autres dossiers ont attiré mon attention ces derniers jours. Je viens à nouveau de transférer votre dossier à notre service technique afin qu'il procède à de nouvelles analyses sur votre ligne. Un collaborateur ne manquera pas de reprendre contact avec vous par téléphone.

@Coolreporter : Il est fort probable que l'intervention qui a eu lieu dans votre région a permis d'arranger votre situation. Je viens de vérifier dans votre dossier, et le signal à votre domicile a l'air de s'être stabilisé ces derniers jours.

Bonne soirée 🙂
Badge +4
J'en profite, si quelqu'un passe par ici. Serait-il possible de me répondre et de relancer le dossier?

Merci d'avance.
Badge +3
Pour Nathan ou un de ses collègues :-)

Une intervention a eut lieu près de chez moi, est-elle responsable de l'amélioration du signal et surtout un retour d'un signal bien plus correct du canal 5 et également du 9 ?
Je dois encore vérifier pour le téléphone mais apparemment depuis deux-trois jours c'est bien mieux
Si c'est cela, il a fallut 6 mois !!! Faudra que la direction via la facturation fasse un sacré geste commercial !

Bonne fin de journée
Badge +4
Bonjour Nathan,

Malgré deux essais sans coupures, les suivants ne sont pas concluants. Les coupures sont toujours là, et parfois de plusieurs secondes.
Pourriez-vous faire en sorte de mettre à jour le dossier pour que les techniciens se remettent à travailler sur le problème?

Merci d'avance.
Badge +4
Je ne savais pas que le problème se présentait aussi avec le filaire. Je continue à tester de mon côté, en espérant que ça solutionnera quand même le problème, sait-on jamais.

Ca ne me coûte rien d'essayer, vu que le technicien doit rappeler depuis plus d'un mois et que rien n'avance du côté de chez Voo.
Badge +3
Bonjour Jeremy001

Pour info, j'utilise le canal 6 actuellement mais ce canal est à 2437 Mhz et le canal 11 est à 2462 Mhz ce qui est loin, mais très loin des 1880-1900 Mhz du Siemens que j'utilise. Mais de toute façon, j'ai exactement le même soucis avec un téléphone filaire. Dans les deux cas, sans fil ou filaire, les essais ont été effectué sans wifi ni Ethernet sans que cela résolve quoi que ce soit au niveau téléphone.
Bonne suite
Badge +4
Perso, j'ai vérifié que rien n'utilisait ce canal avant de passer sur le 11.
Pour les PCs, ils sont connectés par câble, donc ça ne change rien à ma vitesse.
Niveau d'utilisateur 7
Badge +10
Attention en changeant de canal, avez-vous effectué un speedtest sur un pc après le changement?
Badge +4
D'après ma lecture, votre téléphone est justement dans le type de fréquence qui peut engendrer ces interférences avec le wifi. Pouvez-vous essayer de forcer le canal 11 au niveau du wifi 2.4GHz ?



Il peut être utile de redémarrer le modem ensuite.

Aucune certitude sur le bon fonctionnement de cette démarche, mais ça vaut la peine d'essayer.
Pour les autres messages d'erreur, je n'ai aucune explication ou information reçue par Voo, donc je vais éviter de commenter davantage.

Tenez-moi au courant si le changement de canal résout le problème avec le téléphone. Ca me donnera des éléments supplémentaires.
Badge +3
@Jeremy01 - merci pour ta suggestion de la bande passante et wifi se confondant éventuellement. J'ai lu la documentation de mon Siemens S455 SIM et celui est utilise la fréquence 1880 à 1900 MHz et la norme DECT

Pour ce qui est des erreurs MDD, j'ai noté les heures et minutes où le modem avait la LED DS clignotante et cela correspond justement bien.

Le technicien qui a remarqué les fuites de courant venant de la box doutait pourtant que ce soit ça le problème et disait que pour lui cela venait de bien plus haut que chez moi !
Badge +4
Bonjour Nathan,

Il y a bien longtemps que nous n'avons pas eu de nouvelles du technicien. La dernière fois, ils nous ont demandé si nous avions essayé avec un nouveau téléphone, si nous avons essayé de changer de câble, ... . Tout ce que vous aviez proposé ici. Après lui avoir dit, il a promis de rappeler pour faire des tests, nous n'avons eu aucun appel depuis. Cela fait déjà plus d'un mois.

J'ai fais quelques recherches par moi-même, pour m'apercevoir que les téléphones fixes sans fil utilisent une fréquence se situant très souvent dans la même gamme que le wifi. J'ai donc forcé le canal 11 pour le wifi et libérer ainsi la fréquence utilisée par le téléphone (par rapport à des info trouvées sur des forums). Nous avons fait un test, dimanche, qui s'est révélé concluant. Mais nous attendons encore 2 semaines avant de pouvoir donner un retour définitif.

Je vous tiens donc au courant. Peut-être que cette solution pourrait également aider Coolreporter. D'ailleurs, concernant les erreurs DHCP REBIND WARNING et MDD message timeout, je pense que tout le monde a ces messages dans les événements (c'est mon cas). Le modem essaie de communiquer avec un matériel qui ne le permet pas (prise usb ou autre, à confirmer avec un expert).

Bonne soirée à vous deux.
Badge +3
Bonjour Nathan,

Le technicien est venu est il fut le premier à vérifier les pertes électriques du matériel connecté.
Eh bien... surprise, la box .evasion laisse fuiter du courant via son port HDMI, la télévision également mais après avoir tout mis à la masse, plus de pertes mais toujours le souci de la coupure au téléphone. De plus ,j'ai remarqué qu'un minimum de 5 coupures de liaison internet chaque jour avec le message suivant "Warning (5) MDD message timeout;CM-MAC=50:09:59:00:16:68;CMTS-MAC=00:fe:c..." signe de rupture liaison internet et très souvent aussi le message "Error (4) DHCP REBIND WARNING - Field invalid in response ;CM-MAC=50:09..." signifiant que le modem n'arrive pas à se faire comprendre du serveur lorsqu'il demande une nouvelle adresse ou un renouvellement de l'adresse IP..

DONC, problème toujours non résolu pour moi et loin de l'être si l'on ne vérifie pas plus haut
Niveau d'utilisateur 7
Badge +12
Bonjour Jeremy01,

Je m’excuse de revenir vers vous seulement maintenant, mais d’autres dossiers ont attiré mon attention ces derniers jours.

Je constate dans votre dossier que vous avez eu plusieurs contacts avec notre service technique ces derniers temps. Le souci est-il toujours présent ?

@Coolreporter : Comment s’est passé le dépannage à votre domicile mercredi dernier ? Tout est-il rentré dans l’ordre depuis l’intervention de notre technicien ?

Merci pour votre patience !
Badge +4
Bonjour Nathan,

Auriez-vous des informations concernant ce problème?
Est-il toujours en cours de résolution?

Merci d'avance et bonne soirée.
Badge +3
désolé Jeremy01... je suis dans le même brol depuis février !
Badge +4
Bonjour Nathan,

24 jours plus tard, toujours pas d'amélioration et nous n'avons toujours pas de nouvelles de qui que ce soit.

Pourriez-vous me dire où en est le dossier? Travaillent-ils toujours sur le problème (ce dont je doute fortement)? Vous conviendrez avec moi qu'il n'est pas normal qu'une situation pareille dure aussi longtemps sans que nous ne soyons avertis ou qu'on nous propose une quelconque solution.

J'espère avoir rapidement des nouvelles de vous et que quelqu'un se bouge enfin pour régler ce problème. Ce n'est pas normal de laisser passer autant de temps, à moins qu'on essaie de noyer le poisson pour n'apporter, finalement, aucune aide.

Je vous remercie d'avance. Bon weekend.
Niveau d'utilisateur 7
Badge +12
Bonjour Jeremy01,

Vous avez bien fait de redémarrer votre modem, nous suggérons régulièrement à nos clients de le faire. Je transmets ces précisions au service concerné.

Bonne journée 🙂
Badge +4
Bonjour Nathan,

Après les problèmes rencontrés, j'ai redémarré le modem samedi (vieille habitude d'informaticien). Le lendemain, nous avons eu une conversation téléphonique sans aucun soucis. Mais aujourd'hui, les coupures sont revenues.
Je tenais à vous en informer au cas où ce serait nécessaire pour le dossier.

Merci pour le retour et bonne soirée à vous aussi 🙂
Niveau d'utilisateur 7
Badge +12
Bonjour Jeremy01,

Votre réaction est parfaitement justifiée, mais je peux vous assurer que votre dossier est suivi avec beaucoup d’intérêt par le service en question. Votre cas est particulier, et nécessite de nombreuses analyses afin qu’une solution définitive soit trouvée. Je vérifie quotidiennement l’évolution de la situation avec le service concerné, mais je n’ai malheureusement pas de solution à vous proposer pour l’instant. Je viens de relancer les personnes en charge de votre dossier qui devraient reprendre contact avec vous très prochainement.

Bonne soirée !
Badge +4
Bonsoir Nathan,

Merci pour les informations. Je confirme que ce n'est toujours pas résolu. Nous venons de recevoir un appel (de fixe à fixe) et les coupures rendaient la conversation totalement impossible.

A 2 reprises, un technicien nous a dit qu'il allait nous rappeler le lendemain pour faire des tests (la première fois) et pour poser des questions sur l'installation et les démarches déjà testées (la deuxième fois) mais ils n'ont jamais rappelé... Il faudrait sans doute leur dire que les clients se mettent à leur disposition pour être présents au domicile pour qu'ils puissent résoudre le problème et que ce n'est pas acceptable de leur poser un lapin.

Pour conclure, pouvez-vous assurer un service téléphonique correct ou je dois aller voir la concurrence? Parce que, sans vouloir être négatif, on traîne les problèmes depuis novembre. Ca commence à faire long et je me pose des questions sur les aptitudes de vos techniciens et ingénieurs. Dois-je trouver une connaissance qui connaît quelqu'un de bien placé chez Voo pour faire accélérer les choses?

Bon weekend Nathan, et merci pour le suivi que vous faites depuis tout ce temps.
Niveau d'utilisateur 7
Badge +12
Bonjour,

@Coolreporter : Le Forum est un espace d’échange, et d’entraide, et @Olio est intervenu dans ce sujet afin d’aborder d’autres pistes pour essayer de vous aider ! De plus, vous aviez créé un sujet à ce propos dans lequel vous n’avez plus donné de vos nouvelles.

@Jeremy01 : Votre dossier est toujours en cours d’analyse auprès de notre service technique. Mon collègue que vous avez eu au téléphone ne manquera pas de revenir vers vous dans les meilleurs délais.

Je vous remercie pour votre patience, et votre compréhension.

Commenter