Résolu

Pourquoi mes canaux UP passent de QPSK à QAM 16 ou 32


Niveau d'utilisateur 4
Badge +6
Bonjour,

je remarque que tous les jours mes canaux UP passent de QPSK à QAM 16 ou QAM 32. Des fois, c'est uniquement un canal sur les 4 qui changent, les autres restent sur QAM 32.

Ici sur la pièce jointe, un seul canal est en QAM 16, les autres en QPSK. Est ce normal ?

Je ne vois rien dans le journal des événements et je ne remarque aucune déconnexion.

Merci 🙂
icon

Meilleure réponse par Antoine L 6 septembre 2017, 12:03

Il semble que le signal soit beaucoup plus stable depuis presque une semaine sur les canaux US, et la modulation reste en QAM32. J'espère que cela restera ainsi 🙂
Afficher l'original

61 commentaires

Niveau d'utilisateur 7
Badge +9
Bonjour,

Apparemment vous avez un souci sur les canaux UP, la modulation normalement utilisée est QAM32 pour les canaux UP.

A moins qu'il n'y ait des travaux en cours dans votre localité, à confirmer par un Expert Voo.....
Niveau d'utilisateur 4
Badge +6
Bonjour Cosmos, merci pour votre explication. Je viens de voir que la LED US du modem clignote de temps à autre.
Niveau d'utilisateur 7
Badge +9
Si la LED US du modem clignote, c'est que le modem détecte une anomalie sur la voie montante, cela semble donc confirmer un souci de ce côté.
Le mieux est qu'un Expert Voo analyse à distance l'historique de votre signal.
Niveau d'utilisateur 7
Badge +12
Hello,
IL y a un léger problème car le delta entre les canaux est trop élevé par exemple le premier est à 44 dB alors qu'un autre est à quasi 52 dB donc 8 dB de différence entre 2 canaux, on dit que plus de 4dB de delta c'est trop ... Et 52 dB c'est un peu trop haut aussi car si çà monte parfois plus haut cela peut faire décrocher le modem.
comparez au miens par exemple ...

Niveau d'utilisateur 4
Badge +6
Hello,
IL y a un léger problème car le delta entre les canaux est trop élevé par exemple le premier est à 44 dB alors qu'un autre est à quasi 52 dB donc 8 dB de différence entre 2 canaux, on dit que plus de 4dB de delta c'est trop ... Et 52 dB c'est un peu trop haut aussi car si çà monte parfois plus haut cela peut faire décrocher le modem.
comparez au miens par exemple ...



Bonjour Roylion15,

MEs canaux UP ont toujours été un peu élevés. Entre 49 et 51, mais toujours sous la norme QAM32. Ici, tous les canaux sont repassés en QPSK et de temps en temps, un canal passe en QAM16 et les autres restent en QPSK.

je pense avoir ceci depuis une grosse semaine...
Niveau d'utilisateur 7
Bonjour Bumblebee,

Comme l'indiquent cosmos1999 et roylion15, le signal n'est pas optimal sur les canaux montants. En effet, le TX a toujours été assez élevé, mais les variations sont assez récentes, +- 1 semaine comme vous l'indiquez.

Si vous ne ressentez aucun impact sur votre connexion, c'est tant mieux 🙂, mais d'après moi, il serait préférable de faire passer un dépanneur lorsque vous serez libre afin d'éviter que des déconnexions ou des lenteurs ne surviennent dans les jours/semaines/mois qui suivent. Je vais garder un oeil sur votre modem aujourd'hui et demain. S'il n'y a pas d'amélioration et si vous êtes disponible demain, je pourrai vous contacter pour convenir d'un rendez-vous 🙂
Niveau d'utilisateur 4
Badge +6
Bonjour Antoine, merci pour votre message. Pas de soucis, j’attends de vos nouvelles demain alors. 🙂
Niveau d'utilisateur 7
Badge +10
Pour ce type de panne il est préférable de vérifier si un voisin ou du moins une autre personne du même noeud n'a pas le même genre de changement de modulation. Si oui c'est un perturbateur et je pense qu'un technicien ne trouvera rien chez lui.
Niveau d'utilisateur 7
Bonjour Bumblebee,

Pas de souci de signal hier et aujourd'hui et QAM32. Je vais de nouveau jeter un œil à votre dossier lundi 🙂
Niveau d'utilisateur 4
Badge +6
Bonjour Antoine, hier soir les canaux étaient de nouveau en QAM16 et j’ai pas mal de messages dans événements. ( toujours les mêmes )
Mon Aug 28 00:17:27 2017 Critical (3) Started Unicast Maintenance Ranging - No Response received -...
Mon Aug 28 00:29:40 2017 Critical (3) Unicast Ranging Received Abort Response - Re-initializing MA...
Mon Aug 28 02:59:11 2017 Critical (3) Started Unicast Maintenance Ranging - No Response received -...
Mon Aug 28 03:03:05 2017 Critical (3) Unicast Ranging Received Abort Response - Re-initializing MA...
Mon Aug 28 03:10:54 2017 Critical (3) Started Unicast Maintenance Ranging - No Response received -...
Mon Aug 28 04:45:56 2017 Critical (3) Unicast Ranging Received Abort Response - Re-initializing MA...
Mon Aug 28 05:10:21 2017 Critical (3) Started Unicast Maintenance Ranging - No Response received -...
Mon Aug 28 05:32:53 2017 Error (4) DHCP REBIND WARNING - Field invalid in response ;CM-MAC=70:5...
Niveau d'utilisateur 7
Badge +12
il s'agit souvent d'un "bruit" sur la ligne, généralement temporaire et dû à un perturbateur
tout est lié: la led clignotante détectant une anomalie,le QAM qui bascule en QPSK, la différence de niveau entre les canaux "UP"....
si cela perdure, des techniciens devront tester toutes les sections de votre noeud....
mais chez moi cela a fait ca et c'est parti tout seul:)
Niveau d'utilisateur 4
Badge +6
Bonjour Xena-7, merci pour votre analyse. Quelle est la solution ?
Niveau d'utilisateur 7
Badge +12
si c'est temporaire cela disparaîtra comme c'est venu, d'autant que cela n'influence pas toujours les services VOO
si cela dure il faudra une équipe d'au moins 2 hommes qui devront tester la région chez vous: à voir ......QUAND:)?
maintenant, ce n'est qu'un avis personnel mais qui rejoint celui de Mickl.....un expert VOO pourra mieux analyser la situation
Niveau d'utilisateur 4
Badge +6
Effectivement c’est depuis peu. On a changé deux fois de modem car l’ancien TC se déconnectait tout le temps. Ensuite plus rien jusqu’a maintenant, pas de décrochage mais les problèmes cités plus haut. Merci en tout 🙂
Niveau d'utilisateur 4
Badge +6
Bonjour Antoine, hier soir la connexion était vraiment lente, avec de brève déconnexion. En allant dans le modem, de nouveau les canaux étaient en QPSK et QAM16. Je n'ai ceci que en fin de journée, soirée et nuit. ci joint, des captures et les messages d'erreur.
Niveau d'utilisateur 7
Bonjour Bumblebee,

Je remarque effectivement que ce n'est pas optimal. Je ne remarque pas cela dans le voisinage, il serait donc préférable de faire passer un technicien chez vous afin de faire une analyse plus poussée, et pour rétablir un signal et une modulation corrects.

N'hésitez pas à me donner vos disponibilités pour que je puisse vous téléphoner pour convenir d'un rendez-vous 🙂
Niveau d'utilisateur 4
Badge +6
Bonjour Antoine, ce qui est bizarre ce que je n’ai rien eu hier soir et cette nuit. Même le journal d’evenements n’affiche plus d’erreur. Je vous envoie un MP avec mon numéro.
Niveau d'utilisateur 7
Il semble que le signal soit beaucoup plus stable depuis presque une semaine sur les canaux US, et la modulation reste en QAM32. J'espère que cela restera ainsi 🙂
Niveau d'utilisateur 4
Badge +6
Bonjour, plus de soucis, mes canaux restent bien en QAM32. Merci à tout le monde pour votre aide 🙂
Niveau d'utilisateur 4
Badge +6
Bonjour,

je déterre ce sujet car mes problèmes sont à nouveau présent. Mes canaux UP passent à nouveau en QAM16 et en QPSK.
Ce matin, coupure de la connexion et vitesse très lente en upload.
Il y a un mois environ un technicien est venu remplacer une partie du câble venant du coupleur à mon NIU. ( il était effrité et le connecteur oxydé) car j’avais à nouveau des soucis sur les canaux montants.

Ci joint les niveaux et un Speedtest.


Merci et bon dimanche
Niveau d'utilisateur 7
Badge +12
Hellô
La modulation passe en QAM16 puis QPSK quand il y a un parasite sur la bande de fréquences d’upload ...
Le problème est d’en trouver la cause qui est sur le réseau...
Si tous les clients sur le noeud sont impactés ou non ...
on appelle ça aussi de l’ingress, un client X peut renvoyer des perturbations sur le réseau à cause d’un matériel défectueux ou branchement caduques, piratage du câble etc..,
Il va falloir être patient j’ai eu le cas et ça pris 6 mois à être résolu , une maintenance de ma zone a été nécessaire.
Le souci c’est que c’est aléatoire et que ça fonctionne qq jours puis revenait ..,
Votre problème est plus flagrant car votre upload est mauvais.
Il devront envoyer une équipe réseau probablement.
Niveau d'utilisateur 7
Badge +10
Hello @Bumblebee,

Mes informations sont peut-être erronées, mais je vois que nous sommes en attente de votre retour pour percer dans votre façade. Pourtant, vous indiquez qu'une partie de votre raccordement a été remplacée.

Pouvez-vous éclaircir ma lanterne ?
Niveau d'utilisateur 4
Badge +6
Hello @Bumblebee,

Mes informations sont peut-être erronées, mais je vois que nous sommes en attente de votre retour pour percer dans votre façade. Pourtant, vous indiquez qu'une partie de votre raccordement a été remplacée.

Pouvez-vous éclaircir ma lanterne ?


Bonjour @Lionel S ,

Il y a un peu plus d'un an maintenant votre collègue @Antoine L, m'avait prévenu que des travaux étaient prévus dans la région et que je ne devais pas tenir compte du devis envoyé ( sauf s'il s'avère que les réparations sont réellement nécessaires, il m'enverrait le devis)

Il y a un mois environ, la connexion se coupait tout le temps, les canaux UP étaient à 54. Sur conseil de votre support téléphonique, un technicien est venu faire un dépannage. Il a remplacé une jonction du câble et le connecteur qui partait du niu vers le coupleur ( qui était oxydé et effrité) Logiquement cela devait m’être facturé ce mois-ci mais je n'ai encore rien reçu.

Malgré cela, toujours des passages en QAM16 ou QPSK .
Niveau d'utilisateur 7
Badge +10
Pardon, c'est ma faute... Je n'avais pas vu que ce devis datait de 2018. Comme il n'est pas cloturé, il est au dessus du dépannage du 19/06/2019. Je n'ai pas fait attention à l'année... 😅

Je vais clôturer ce dépannage, alors. Il est trop vieux pour être encore pertinent.

Je constate aussi de mon côté que le signal n'est toujours pas top... Cela vous va si je vous envoie quelqu'un d'autre ? Force est de constater qu'il faut toujours intervenir.
Niveau d'utilisateur 4
Badge +6
Pardon, c'est ma faute... Je n'avais pas vu que ce devis datait de 2018. Comme il n'est pas cloturé, il est au dessus du dépannage du 19/06/2019. Je n'ai pas fait attention à l'année... 😅


Je vais clôturer ce dépannage, alors. Il est trop vieux pour être encore pertinent.

Je constate aussi de mon côté que le signal n'est toujours pas top... Cela vous va si je vous envoie quelqu'un d'autre ? Force est de constater qu'il faut toujours intervenir.


Bonjour @Lionel S,

oui je veux bien. Le précédent technicien à remplacé déjà 6m de câble. ( ils m’ont déjà été facturé sur la facture de ce mois)

Merci.

Commenter