Résolu

Impossible de me connecter à mes CPL Wi-Fi VOO


bonjour , j'ai brancher mes cpl achete dans une boutique voo comme décris dans le tutoriel ,tous les témoins sont au vert , le réseau s'affiche bien (wlan-f........) j'introduit mon mot de passe et la J.ai le message "impossible de se connecter a wlan-f......"
je précise que mon installation Electrique est neuve et mon modem est technicolor
merci d'avance pour me sortir de cette galere...
icon

Meilleure réponse par Nathan 16 juin 2016, 17:25

Bonjour marcel,

Rassurez-vous, vous êtes au bon endroit, nous allons trouver une solution !

Je viens de transférer votre demande au service concerné afin qu'un collaborateur prenne personnellement votre dossier en main et l'analyse plus en détail pour vous apporter des solutions adaptées.

Celui-ci va prendre contact avec vous par message privé ou par téléphone.

Je vous souhaite une excellente soirée 🙂
Afficher l'original

5 commentaires

Niveau d'utilisateur 2
Badge +1
Bonsoir Marcel,

Au risque d'enfoncer des portes ouvertes, avez-vous bien utilisé la clé wifi imprimée sur le CPL Wifi, et non le mot de passe habituel de votre Wifi ?

Si c'est bien le cas, il est possible que le couplage des CPL n'ait pas fonctionné. Je ne suis pas familier avec les CPL Voo, mais c'est un problème souvent rencontré avec d'autres CPL. Une solution est d'effectuer la manipulation pour le couplage en branchant les deux adaptateurs (filaire et wifi) sur un même multiprise, et d'ensuite les re-brancher à leur emplacement définitif.

Cordialement,
Benibis
Niveau d'utilisateur 7
Badge +12
Bonjour marcel,

Rassurez-vous, vous êtes au bon endroit, nous allons trouver une solution !

Je viens de transférer votre demande au service concerné afin qu'un collaborateur prenne personnellement votre dossier en main et l'analyse plus en détail pour vous apporter des solutions adaptées.

Celui-ci va prendre contact avec vous par message privé ou par téléphone.

Je vous souhaite une excellente soirée 🙂
Bonsoir Marcel,

Au risque d'enfoncer des portes ouvertes, avez-vous bien utilisé la clé wifi imprimée sur le CPL Wifi, et non le mot de passe habituel de votre Wifi ?

Si c'est bien le cas, il est possible que le couplage des CPL n'ait pas fonctionné. Je ne suis pas familier avec les CPL Voo, mais c'est un problème souvent rencontré avec d'autres CPL. Une solution est d'effectuer la manipulation pour le couplage en branchant les deux adaptateurs (filaire et wifi) sur un même multiprise, et d'ensuite les re-brancher à leur emplacement définitif.

Cordialement,
Benibis


Merci Benibis , oui j'ai bien introduit la bonne clé et même tenter ta solution
merci encore
Merci nathan , j'attends avec impatience votre réponse , car ça me ferais mal d'avoir payer 65 euros pour des prunes....
merci bonne journée
Niveau d'utilisateur 7
Badge +12
De rien, avec plaisir ! Nous sommes là pour vous aider 🙂

Commenter