Résolu

Ancienne formule internet vers toudoo


Badge +1
Bonjour,

j'ai depuis quelques années, un ancien abonnement "Internet illimité" à 45€/mois. Il y a quelques jours, je bénéficiais plus ou moins des vitesses de download (+- 40 Mbps) et d'upload (+- 2,5 Mbps) du plus petit abonnement, mais maintenant, je n'ai plus que (+- 15 Mbps en download) et (+-512 Kbps en upload), ce qui corresponds aux vitesses indiquées sur ma facture. J'obtenais certainement ces vitesses par erreur, et cela vient donc d'être corrigé ! :(

J'ai donc quelques questions:

1) Étant donné que d'après mes relevés de consommation internet, je ne dépasse pas depuis un certain temps les 100Go, je ne vois pour l'instant pas l'utilité de passer au nouvel abonnement "wahooo" à 45,95€/mois et par la même occasion devoir payer 0,95€/mois de plus que maintenant. Je réfléchi donc pour prendre l'abonnement "Toudoo" à 24,95€. Si je passerais à cette formule d'abonnement, aurais-je des frais d'activation à payer ?

2) Je possède encore un ancien modem "Scientific Atlanta" et ces derniers temps j'ai eu des ralentissements surtout le soir et même quelques déconnections, il faut dire que l'ancienne génération de ce modem en DOCSIS 2.0, n'aide pas. En sachant aussi que cet ancien modem n'a pas de WIFI et est limité dans ses capacités, rien que pour le download par exemple (max 40-45 Mbps), ce dernier ne me permet donc même pas d'atteindre les vitesses max en download du plus petit abonnement "Toudoo" (50 Mbps) et cela sans savoir les évolutions futures de cet abonnement aux niveau vitesses !? Pourrais-je dès lors, bénéficier du nouveau modem Technicolor et ce sans frais d'installation ?

Merci d'avance pour vos réponses 🙂
icon

Meilleure réponse par Trix79 31 mars 2016, 16:49

Voilà, coup de fil passé cet après-midi.
Passage en abonnement "Toudoo" à partir de demain et changement du modem dans les prochains jours, tout cela sans frais.
D'après mon correspondant, cela devrait être un modem Technicolor 🙂
Afficher l'original

18 commentaires

Badge +1
Bonjour,

personne ne peut me répondre ?
Je pense donc que dans la journée, je vais me diriger vers un appel téléphonique au service client.
Badge +1
Voilà, coup de fil passé cet après-midi.
Passage en abonnement "Toudoo" à partir de demain et changement du modem dans les prochains jours, tout cela sans frais.
D'après mon correspondant, cela devrait être un modem Technicolor 🙂
Bonjour Trix79,

Désolée pour le délai de réponse 😞

Bon, l'essentiel est que vous ayez trouvé réponse à vos questions ! La prochaine fois, on fera en sorte de vous répondre plus rapidement !

Pour info et pour ceux qui seraient dans la même situation que vous, un changement de plan tarifaire n'est susceptible d'être facturé que s'il y a un changement de matériel (VOOcorder vers box .évasion, par exemple). Dans les autres cas, la modification d'abonnement n'est soumise à aucun frais supplémentaire.

Comme indiqué sur VOOassistance, votre demande ayant été introduite en mars, votre changement de Pack a eu lieu aujourd'hui même 🙂

Je vois que l'installateur viendra chez vous le 07/04/2016 pour le changement de modem, tenez-nous au courant !

A bientôt ! 🙂
Badge +1
Bonjour Tiou,

La prochaine fois, on fera en sorte de vous répondre plus rapidement !

Ok, pas de souci, merci pour votre réponse :)

Je vois que l'installateur viendra chez vous le 07/04/2016 pour le changement de modem, tenez-nous au courant !

Ok, pas de problème ;)

J'ai débranché/rebranché mon modem ce matin afin d'avoir les nouvelles vitesses de l'abonnement "toudoo" et j'ai dans les 40 Mbps, j'attends le nouveau modem pour profiter des 50 Mbps ;)

A bientôt 🙂
Badge +1
Bonjour,

l'installateur est bien passé cet après-midi ;)
J'ai bien eu le nouveau modem Technicolor, cooooooolllll :)

J'ai maintenant une question, juste après le départ de l'installateur, j'ai effectué un speedtest.voo et j'avais bien mes (50 Mbps), le top !
Ensuite, j'ai débranché la prise de mon modem afin d'arranger les différents câbles à proximité, et apparemment, je n'aurais peut-être pas dû, car en le rebranchant et en faisant à nouveau un speedtest.voo, je n'ai plus que (+- 15 Mbps en download) et (+-512 Kbps en upload), soit mes anciennes vitesses, est-ce normal ? Car lors de mon coup de téléphone, il me semble que l'on m'a dit que je garderais mes vitesses.
J'espère ne pas devoir attendre le 1er du mois prochain 😞
Bonjour Trix79,

Non, vous ne devez pas attendre le mois prochain. Redémarrez votre modem et cela devrait fonctionner. Sinon, revenez vers moi et je demanderai à un collaborateur de regarder ça !

Vérifiez aussi que tous vos câbles sont bien branchés. L'idéal est à nouveau de tout débrancher et rebrancher pour être sûr qu'il n'y ait pas de faux-contact.

Badge +1
Bonjour Trix79,

Non, vous ne devez pas attendre le mois prochain. [url=http://assistance.voo.be/fr/internet/redemarrer-modem


Bonjour Tiou,

Ah ok ;)

Redémarrez votre modem et cela devrait fonctionner.

J'ai déjà redémarré mon modem plusieurs fois, je viens à l'instant de le faire à nouveau, j'ai également vérifié que tous mes câbles soit bien branchés, mais j'ai toujours (+- 15 Mbps en download) et (+-512 Kbps en upload).

Test effectué à l'instant sur http://speedtest.voo.be/:

Last Result:
Download Speed: 15294 kbps (1911.8 KB/sec transfer rate)
Upload Speed: 563 kbps (70.4 KB/sec transfer rate)

Le résultat est similaire sur http://www.speedtest.net/

Merci pour votre aide 😉
Niveau d'utilisateur 7
Badge +12
donc tu as été installé un premier avril (01/04/2016)??
ceci explique celà:D
Niveau d'utilisateur 7
Badge +12
Ensuite, j'ai débranché la prise de mon modem afin d'arranger les différents câbles à proximité, et apparemment, je n'aurais peut-être pas dû :(

Bonjour,

J'avais également réarrangé mes câbles (électrique et coax) après le départ du technicien.
J'avais eu un petit stress car en rebranchant le coax sans débrancher le NIU, il y avait eu un petit arc électrique sur le câble mais tout mon matériel a continuer à fonctionner et j'ai gardé la vitesse prévue (100 Mbps).

Si vous avez touché aux coax, êtes vous certains de les avoir remis sur les bonnes prises ?
De même si vous avez refixé un coax, êtes vous certain de ne pas l'avoir croqué pour suivre un coin ? le technicien qui est passé chez moi m'a bien prévenu que ce câble était assez rigide et qu'il fallait ménager une courbe douce pour éviter de croquer l'âme du câble au risque d'en perturber sa continuité.
Badge +1
donc tu as été installé un premier avril (01/04/2016)??
ceci explique celà:D


Bonsoir à tous les 2,

lol, mon abonnement "toudoo" à été activé le 1er avril, mais l'installateur est venu le 07/04 ;)


Si vous avez touché aux coax, êtes vous certains de les avoir remis sur les bonnes prises ?
De même si vous avez refixé un coax, êtes vous certain de ne pas l'avoir croqué pour suivre un coin ? le technicien qui est passé chez moi m'a bien prévenu que ce câble était assez rigide et qu'il fallait ménager une courbe douce pour éviter de croquer l'âme du câble au risque d'en perturber sa continuité.


Oui, j'ai bien remis le tout à la bonne place, et vérifié que tout soit bien branchés ;)
Pour le coax, j'ai bien fait attention de ne pas le croquer et de lui donner une courbe douce ;)
Merci pour les pistes 😉
Badge +1
Sinon, revenez vers moi et je demanderai à un collaborateur de regarder ça !

Bonjour Tiou,

j'ai tenté de réinitialiser mon modem, mais toujours pas de changement !
Si vous pouviez demander à un de vos collaborateur de regarder ce qu'il se passe ? Merci 😉
Badge +1
Bonjour,

je comprends peut-être mieux d'où vient le problème, je viens de recevoir ma facture pour le mois d'avril (01/04 - 30/04), et celle-ci est toujours à 45€/mois.
En allant dans mon myVOO, mon ancien abonnement est toujours d'actualité (A la carte) et renseigné en illimité, or que je devrais être en "Toudoo" et limité à 100Go depuis le 1er avril, c'est ce qui avait été convenu par téléphone.

Je pense dès lors, que c'est pour cela que je bénéficie toujours des vitesses (+- 15 Mbps en download) et (+-512 Kbps en upload) de mon ancien abonnement "illimité" et non pas des vitesses du "toudoo" (50 Mbps) - (2,5 Mbps).

Comme je viens de recevoir la facture, vais-je devoir la payer et rester tout le mois d'avril avec mon ancien abonnement à 45€/mois ?
Il doit y avoir une erreur quelque part !
Pouvez-vous regarder ce qu'il se passe ? Merci.
Badge +1
Bonjour,

personne dans les Expert VOO pour me répondre ?
Je vais devoir me diriger à nouveau, vers un appel téléphonique au service client ?
Badge +1
Bonjour,

comme je n'ai pas eu de réponse sur le forum, j'ai passé un coup de fil cet après-midi.
J'avais pourtant bien eu la confirmation que mon abonnement "toudoo" prenait cours à partir du 1er avril, aussi bien par téléphone que sur le forum par Tiou:


Comme indiqué sur VOOassistance, votre demande ayant été introduite en mars, votre changement de Pack a eu lieu aujourd'hui même 🙂


Maintenant la correspondante viens de m'informer que celui-ci commencera à partir du 1er mai, je lui demande le pourquoi et elle m'a répondu que j'ai eu un changement de modem le 07/04, et cela à apparemment eu pour conséquence de reporter mon nouvel abonnement d'un mois.
Ce n'est pas ce que l'on m'avait dit... 😞
Badge +1
Re,

je viens d'aller sur mon myVOO, et maintenant j'ai un quota de 100 Go qui est indiqué ! Or que je devrais en encore être en illimité, puisque d'après ce que l'on m'a dit cet après-midi, je ne changerai d'abonnement que le 1er mai. Quel cafouillage, je ne comprends plus rien...
Badge +1
Bonjour,

Test effectué à l'instant sur http://speedtest.voo.be/:

Last Result:
Download Speed: 50953 kbps (6369.1 KB/sec transfer rate)
Upload Speed: 2720 kbps (340 KB/sec transfer rate)

Enfin ! Mais il aura fallu attendre le 1er mai !
En tous cas, ce n'est pas sympa de la part des experts VOO, de ne pas avoir répondu à mes derniers messages !!! 😞
Bonjour Trix79,

Il semblerait que vos messages se soient faufilés dans les profondeurs du Forum... Milles excuses ! Ça ne se reproduira plus 😳 La prochaine fois, n'hésitez surtout pas à nous envoyer un petit message privé si vous constatez que ça traine.

Puis-je encore faire quoi que ce soit pour vous ?
Badge +1
Il semblerait que vos messages se soient faufilés dans les profondeurs du Forum... Milles excuses ! Ça ne se reproduira plus 😳 La prochaine fois, n'hésitez surtout pas à nous envoyer un petit message privé si vous constatez que ça traine.

Bonsoir/Bonjour Tiou,

Merci pour votre réponse, excuses acceptées :)
Ah ok, je n'hésiterez pas... ;)

Puis-je encore faire quoi que ce soit pour vous ?

Non, merci, ce sera tout pour le moment 😉

Commenter