Résolu

Soucis de connexion avec Netflix via mon lecteur Blu-ray


Niveau d'utilisateur 2
Badge +4
Bonjour j'ai un lecteur bluray sony via lequel je regarde netflix mais a chaque fois avant de lancer netflix je suis obligé de faire une recherche resaux sinon ça ne se lance pas , que se soit en wifi ou câblè . Par contre je n'ai aucun soucis via mon pc ou ma ps4 . Est ce un souci de modem du style ip publique ou cgn ? Merci d'avance .
icon

Meilleure réponse par Valery 6 mai 2016, 20:29

Lorsque je suis en câblé la lumière du modem est orange

Ca veut juste dire que vous n'êtes pas en 10/100/1000 . Votre lecteur Blu-ray , j'entends. Son Ethernet est en 10/100

Alors sur le support de Sony :

En cas de problème réseau

http://www.sony.fr/support/fr/article/31276

allez plus bas sur la page

Réponse connexe

Que faire lorsque le lecteur Blu-ray ne parvient pas à se connecter à Internet ?
Afficher l'original

5 commentaires

Bonjour j'ai un lecteur bluray sony via lequel je regarde netflix mais a chaque fois avant de lancer netflix je suis obligé de faire une recherche resaux sinon ça ne se lance pas , que se soit en wifi ou câblè . Par contre je n'ai aucun soucis via mon pc ou ma ps4 . Est ce un souci de modem du style ip publique ou cgn ? Merci d'avance .

Ben je dirais plutôt que c'est votre lecteur blu-ray qui ne se souvient pas de votre réseau wifi entre 2 utilisations..Il n'y a pas moyen de le connecter , une bonne fois , en mettant en mémoire votre ID de réseau wifi , ainsi que login et mot de passe du réseau ? Comme on le ferait avec une console de jeux .

Quel est la marque et le modèle de ce lecteur ?
Niveau d'utilisateur 4
Badge +5
Bonjour,

Il ne s'agit pas d'un problème de CGN. Le fait d'avoir une adresse CGN plutôt que publique peut influer le bon fonctionnement de certains services. Mais dans ton cas, ca ressemble plus a un problème de connexion entre ton lecteur Blu-ray et le modem.
As-tu toujours eu le problème? Sinon, y-a-t-il eu une modification de ton installation?
Niveau d'utilisateur 2
Badge +4
Bonjour,

mon lecteur est un sony BDP S6200 , et oui j'ai essayé le login et mot de passe mais rien y fait . Je n'ai pas toujours eu ce problème avant d'être chez VOO j'étais chez proximus et mon lecteur fonctionnait parfaitement , c'est a n'y rien comprendre .

ps : Lorsque je suis en câblé la lumière du modem est orange
Lorsque je suis en câblé la lumière du modem est orange

Ca veut juste dire que vous n'êtes pas en 10/100/1000 . Votre lecteur Blu-ray , j'entends. Son Ethernet est en 10/100

Alors sur le support de Sony :

En cas de problème réseau

http://www.sony.fr/support/fr/article/31276

allez plus bas sur la page

Réponse connexe

Que faire lorsque le lecteur Blu-ray ne parvient pas à se connecter à Internet ?
Niveau d'utilisateur 2
Badge +4
Lorsque je suis en câblé la lumière du modem est orange

Ca veut juste dire que vous n'êtes pas en 10/100/1000 . Votre lecteur Blu-ray , j'entends. Son Ethernet est en 10/100

Alors sur le support de Sony :

En cas de problème réseau

http://www.sony.fr/support/fr/article/31276

allez plus bas sur la page

Réponse connexe

Que faire lorsque le lecteur Blu-ray ne parvient pas à se connecter à Internet ?


Bonjour , un grand merci en désactivant le démarrage rapide ça fonctionne , a mon avis c'est un bug de mon lecteur .

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies