Résolu

Impossible d'utiliser mon imprimante Wifi connectée sur mon réseau VOO


Bonjour,

Nouveau client VOO depuis 2 jours.

Pas moyen d'imprimer en wifi au départ de mon PC alors que l'imrimante et le PC sont relié au CPL.

Quelqu'un aurait une idée ?

Cordialement,
icon

Meilleure réponse par Thibault 15 novembre 2018, 14:54

Bonjour @Rosmo ,

Pouvez-vous vérifier les points conseillés par @roylion15 ? Il est possible également que votre imprimante ait une IP fixe et qu’elle ne soit donc pas dans la même range d’IP que votre modem VOO. Par exemple, les modems chez Proximus utilisent les adresses en 192.168.1.1 alors que notre modem VOO utilise 192.168.0.1. Normalement, vous devriez pouvoir imprimer une feuille avec les caractéristiques réseau de votre imprimante, cela devrait vous donner des indices sur la configuration à changer si besoin.
N’hésitez pas à rajouter votre numéro de client dans votre profil dans le cas où nous devrions procéder à une analyse plus complète 🙂

Afficher l'original

3 commentaires

Niveau d'utilisateur 7
Badge +12
Hello
votre imprimante est elle visible et marquée comme « connectée »,sur le pc ou bien grisée ?
Votre configuration est différente d’avant ?
Vous aviez quel opérateur ?
Il suffit peut-être de revérifier votre configuration réseau du pc (doit être sur réseau privé et non public) et faire une désinstallation puis une réinstallation complète de l’imprimante.
Niveau d'utilisateur 7
Badge +8
Bonjour @Rosmo ,

Pouvez-vous vérifier les points conseillés par @roylion15 ? Il est possible également que votre imprimante ait une IP fixe et qu’elle ne soit donc pas dans la même range d’IP que votre modem VOO. Par exemple, les modems chez Proximus utilisent les adresses en 192.168.1.1 alors que notre modem VOO utilise 192.168.0.1. Normalement, vous devriez pouvoir imprimer une feuille avec les caractéristiques réseau de votre imprimante, cela devrait vous donner des indices sur la configuration à changer si besoin.
N’hésitez pas à rajouter votre numéro de client dans votre profil dans le cas où nous devrions procéder à une analyse plus complète 🙂
Bonjour,

Merci pour vos bons conseils. J'ai effectivement fini par désinstaller et réinstaller l'imprimante.

Et tout refonctionne parfaitement.

Ceci dit j'ai un autre problème au niveau de l'envoi de courriels à un groupe de destinataires via Outlook. Même avec un petit groupe d'envoi de destinataires, je reçois un message d'erreur "452 too many recipients received this hour".

Que dois-je configurer pour que ca passe ?

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies