Résolu

Configuration "serveur d'envoi" pour iPhone 7.


Bonjour à toutes et tous ;

"Nouveau" sur le forum VOO, j'espère pouvoir trouver la réponse et solution à mon problème.😊

J'ai récupéré l'iPhone 7 de mon fils.
Ce dernier est mis à jour et fonctionne sous IOS 12.
J'ai pu configurer sans problème "Mail" pour ce qui est du serveur de réception.
Par contre, il m'est impossible de configurer le serveur d'envoi SMPT ( afin de pouvoir envoyer ou répondre à un mail depuis l'iPhone.
J'ai bien suivi la procédure décrite par l'Assistance VOO.
Quand je suis cette procédure, et arrivé à la configuration du serveur d'envoi, "la roue tourne, tourne" pour vérification.
Tellement longtemps que la seule possibilité d'arrêter cette vérification ( ... après des minutes et des minutessss... ) est de couper l'iPhone.
Si je change le port (110 au lieu de 25 comme indiqué dans la procédure ? ) un message me dit que le serveur SMTP ne répond pas et que je dois vérifier les paramètres de connexion.
J'ai indiqué les mêmes données que sur mon iMac ( OS SIERRA 10.12.6. ) et rien ne fonctionne pour ce qui est de l'envoi des messages de l'iPhone.
Le Mac fonctionne sans problèmes et quand un message arrive sur mon mail, il apparait sur le Mac ET sur l'iPhone.

Qui pourrait m'aider à trouver une solution ?
Je précise aussi que mon adresse mail est une adresse "@brutele.be" ...!?
Dois-je en déduire que le serveur SMTP "brutele" n'est plus fonctionnel ( ben oui, je suis chez Brutélé quasi depuis le début de la connexion par câble ... soit depuis longtemps ...) ?
Dans ce cas, devrais-je avoir une adresse "@voo.be" ?
Comment faire alors ...?🤓😗

Merci d'avance pour toutes vos lumières qui pourraient m'aider à résoudre mon problème. 😉
Cordialement.
icon

Meilleure réponse par roylion15 12 octobre 2018, 03:33

hello
Pour VOO : smtp.voo.be port 25 pas de SSL et pas d’authentification


Afficher l'original

3 commentaires

Niveau d'utilisateur 7
Badge +12
hello
Pour VOO : smtp.voo.be port 25 pas de SSL et pas d’authentification


Bonjour roylion15 ;

Merci pour ces précieuses infos ... et vous dire que tout est OK !
C'est fou : quelques mots pour tout dire ... et ça fonctionne !!!👍
Merci 1000x roylion15.😉

Par contre, je voudrais signaler que la procédure mentionnée par l'Assistance VOO / configurer son mobile / Apple iPhone7 ne me semble par correcte une fois que l'on arrive à la configuration du serveur d'envoi.
Et c'est là que j'ai calé ...!

Mais roylion15 et Gilles N m'ont bien aidé.
Merci encore à vous 2.

Excellent w-e et encore merci.

Thierry P.
Niveau d'utilisateur 7
Badge +12
Merci de votre retour !
je vous invite à clôturer le sujet en indiquant ma réponse comme étant la meilleure , cela servira à d’autres clients certainement.

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies