sous-titres français désynchronisés sur les canaux HD


Des participants ont déjà souligné que les sous-titres français apparaissent en décallage avec l'émission. Je voudrais préciser que ce phénomène n'apparaît que lorsque l'on regarde les programmes sur le canal HD. Par contre, la synchronisation est correcte lorsque l'on regarde le même programme sur le canal qui diffuse la version ordinaire. Ainsi il faut donc regarder ARTE sur le canal 10 et non sur le canal 510 si on veut suivre la version originale d'un film ou d'un feuilleton avec les sous-titres français.

10 commentaires

Badge +14
Merci pour l'astuce !
Niveau d'utilisateur 4
Badge +5
Des participants ont déjà souligné que les sous-titres français apparaissent en décallage avec l'émission. Je voudrais préciser que ce phénomène n'apparaît que lorsque l'on regarde les programmes sur le canal HD. Par contre, la synchronisation est correcte lorsque l'on regarde le même programme sur le canal qui diffuse la version ordinaire. Ainsi il faut donc regarder ARTE sur le canal 10 et non sur le canal 510 si on veut suivre la version originale d'un film ou d'un feuilleton avec les sous-titres français.

Euh... Où est le bug alors ? 😕
Le bug est que l'on ne peut pas bénéficier de la HD si on veut regarder la VO avec sous-titres français. En HD, les sous-titres (optionnels) sont en avance sur le déroulement du film ou de la série. Cet inconvénient deviendrait majeur si VOO décidait à l'avenir de ne plus diffuser certaines chaînes qu'en HD.
Niveau d'utilisateur 4
Badge +5
Le bug est que l'on ne peut pas bénéficier de la HD si on veut regarder la VO avec sous-titres français. En HD, les sous-titres (optionnels) sont en avance sur le déroulement du film ou de la série. Cet inconvénient deviendrait majeur si VOO décidait à l'avenir de ne plus diffuser certaines chaînes qu'en HD.

Je ne comprends pas.
Je zappe à l'instant sur Be Séries HD et je n'ai pas de souci de décalage en choisissant VO et sous-titres.
Votre problème ne se situe pas ailleurs ?
Niveau d'utilisateur 6
Badge +8

Je ne comprends pas.
Je zappe à l'instant sur Be Séries HD et je n'ai pas de souci de décalage en choisissant VO et sous-titres.
Votre problème ne se situe pas ailleurs ?


Ailleurs oui.... sur ARTE HD, pas sur Be Séries ;)

Je n'ai pas vérifié récemment, mais le problème apparaissait sur Arte HD, France 2 HD... et aussi sur France 4, mais il me semble que là, c'était réglé.
Voyez, par exemple, demain sur ARTE à 20h55, la série The team.
Niveau d'utilisateur 4
Badge +5
Voyez, par exemple, demain sur ARTE à 20h55, la série The team.

Ok, j'essaierai d'y penser 🙂
Hier sur BETV 1 HD les sous-titres étaient une phrase en avance sur le film, très gênant. Pas de problème sur BeTV +1h, même film (mais qui est en SD)
Niveau d'utilisateur 6
Badge +8
Voyez, par exemple, demain sur ARTE à 20h55, la série The team.

J'ai retesté moi-même, en tombant par hasard sur l'épisode 3 hier soir :
Effectivement, il y a toujours un décalage en HD (léger mais quand même gènant), alors qu'en SD, c'est parfaitement synchro.... mais c'est quand même un peu énervant (pour ne pas dire autre chose) de devoir regarder la série en SD pour profiter la VO... 😞
Niveau d'utilisateur 6
Badge +8
Hier sur BETV 1 HD les sous-titres étaient une phrase en avance sur le film, très gênant. Pas de problème sur BeTV +1h, même film (mais qui est en SD)

Oui, ça arrive rarement, mais j'ai déjà eu l'une ou l'autre fois ce genre de soucis, même sur BeTv... Personne n'est parfait :)
( Tant que le soucis est réglé pour les prochaines diffusions... )

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies