Résolu

Panne de porteuse ? -Région 4800


Niveau d'utilisateur 2
Badge +2
  • Promeneur
  • 13 commentaires
Bonjour,

Je constates que depuis ce matin une bonne partie des chaînes SD & HD sont en panne avec aucun signal sur la porteuse ( Erreur 2020 sur la box Evasion )
Seuls quelques chaînes ( RTL / RTBF / TF1 / ... ) sont fonctionnelles...
Exemple de chaînes non fonctionnel ( Sans signal ) :
> 14 - AB3
> Toutes les BeTV - Cine+ - Voo Sport HD
> 99 - HD1
> etc

Est-ce qu'il y a une panne en cours dans la région? Si oui, quand est-ce que ce sera rétabli?

En vous remerciant d'avance.
icon

Meilleure réponse par Polo 11 novembre 2017, 13:11

Situation rétablie depuis un peu plus d'1h30 à 4800 Verviers, Signal rétablie aux niveaux d'avant.
Afficher l'original

6 commentaires

Niveau d'utilisateur 2
Badge +2
Selon les rapports du Modem, j'aurais perdu pas moins de 10db sur l'ensemble des porteuses descendants. Le signal analogique est aussi de mauvaise qualité.
Niveau d'utilisateur 1
Badge +1
Idem chez moi , région 4650 , erreur 52 sur le voocorder.
Niveau d'utilisateur 2
Badge +3
Idem 4651 battice...
Niveau d'utilisateur 2
Badge +2
Situation rétablie depuis un peu plus d'1h30 à 4800 Verviers, Signal rétablie aux niveaux d'avant.
Niveau d'utilisateur 2
Badge +3
Oui idem ...
Niveau d'utilisateur 7
Ravie de lire que tout est rentré dans l'ordre :)
Il s'agissait d'une panne en cours sur votre secteur. Elle est maintenant résolue.

Bonne journée à tous !

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies