Les sous-titres ne s'affichent plus sur la chaîne TF1 Séries Films


  • Promeneur
  • 1 commentaire
Bonjour,

Quelqu'un sait-il pourquoi les sous-titres ne s'affichent plus sur la chaîne TF1 Séries Films depuis plusieurs semaines?

Merci

3 commentaires

Niveau d'utilisateur 7
Badge +10
Bonjour H2BK,

Pour l'instant, c'est un programme en français, donc je ne sais pas vérifier cela.

Pouvez-vous ajouter votre numéro de client à votre profil ? Je pourrai ainsi accéder à votre dossier.

Merci !
Niveau d'utilisateur 7
Badge +7
Il y a parfois des petits problèmes avec les sous-titres. On les a...on les a plus...souvent quand il y a une coupure pub par exemple, il faut refaire la manipulation..
Mais j'ai remarqué une autre particularité . Je m'explique :
je regarde un programme dès son début
je demande les sous titres (soit "en français" soit "malentendants") je clique et...rien ne se passe.
Quelques minutes plus tard je réessaie la manip. et là - miracle - ça maaarche !
Pourquoi ?
Tout simplement parce que, même si mon programme a bien démarré, les infos sur la box sont en retard et donc toujours sur le programme précédent ! Et je me permets cette explication parce que j'ai testé à plusieurs reprises.
Et si ça ne fonctionne toujours pas...c'est tout simplement parce que la chaîne ne diffuse pas une version avec sous-titres !
C'est pareil quand on demande, par exemple, une version originale anglaise avec sous-titres français. parfois on l'a, parfois on ne l'a pas !
RTL est coutumière du fait et la RTBF1 s'y met aussi ! Elles se contentent de diffuser la version française. Faut croire que l'achat d'un film avec des versions différentes et des sous-titres leur coûte plus cher...🤔 économie quand tu nous tiens....au détriment des téléspectateurs évidemment 😉
Niveau d'utilisateur 7
Badge +10
Hello,

Voilà, il y a un programme disponible en V.O., et effectivement, aucun sous-titre !

Je vais prévenir le service approprié. Ils vont corriger cela.🙂

Commenter