Résolu

Connexion impossible chromecast première version sur MoDem voo technicolor. Quelqu'un sait m'aider ?


Badge
Je possède une chromecast première version, sur mon routeur perso linksys basé sur un MoDem voo ancien la connexion ne pose aucun prb. J'ai changé pour un MoDem technicolor vol pour la box évasion et impossible de se connecter. Quelqu'un a déjà réussi ?
Merci
icon

Meilleure réponse par Nicolas 20 février 2016, 08:48

Bonjour,

Je viens de refaire la configuration Chromecast sur une connexion 2.4Ghz du Technicolor et ça fonctionne parfaitement (test avec Netflix sur iPhone + iPad & Chrome/YouTube sur iMac). Par contre, la configuration m'avait semblé plus rapide avec un Airport.

Peut-être avez-vous configuré votre Chromecast sur le réseau 2.4Ghr et que vous êtes connecté sur le 5Ghz ?
Afficher l'original

6 commentaires

Niveau d'utilisateur 7
Badge +12
Hello,
Tu veux "caster" quoi exactement ? Donne nous plus d'explications ....Le technicolor est nouveau, il peut avoir des bugs mais bon c'est peut être autre chose ....si çà marchait avant et plus maintenant ? On attend tes infos.
Badge
Elle était à mon propre routeur, mais ayant le nouveau MoDem technicolor j'essaie de connecter la chromecast directement dessus. La connexion est impossible dixit la chromecast. Je cherche plutôt des confirmations de personnes ayant réussi la connexion.
Badge +14
Bonjour,

Je viens de refaire la configuration Chromecast sur une connexion 2.4Ghz du Technicolor et ça fonctionne parfaitement (test avec Netflix sur iPhone + iPad & Chrome/YouTube sur iMac). Par contre, la configuration m'avait semblé plus rapide avec un Airport.

Peut-être avez-vous configuré votre Chromecast sur le réseau 2.4Ghr et que vous êtes connecté sur le 5Ghz ?
Badge
S'agit-il de le chromecast première génération ?
Badge +14
Oui
Badge +14
Autre info : j'ai paramétré la Chromecast sur le Technicolor en 2,4 GHz mais il fonctionnait très bien sur le5 GHz aussi. Pas de souci à ce niveau là. Par contre, en voulant le paramétrer sur mon Airport, ça été plus difficile... Je suis du coup repassé par le WiFi du Technicolor et j'ai dû supprimer le Chromecast des appareils connectés via l'application Chromecast de Google.

Deux solutions à proposer :
- Supprimer la connexion Chromecast via votre routeur et l'application de Google puis refaire la configuration sur le réseau souhaité
- Faire un reset de votre Chromecast avant la configuration

Si ce n'est pas clair, je tâcherai d'être plus précis en développant chaque étape.

Commenter