Frais de rappel suite à une résiliation pour départ à l'étranger


Bonjour,

J'ai résilié mon contrat internet/TV mi avril car je déménageais en France. J'ai rendu ma box la veille de mon départ et j'ai donné ma nouvelle adresse pour pouvoir recevoir la dernière facture du mois d'avril. Mes accès clients ont immédiatement été coupés. Je n'ai plus eu aucune nouvelle pendant 4 mois, rien reçu par la poste. Mais j'ai reçu un appel lundi de la cellule contentieux me demandant de payer ma facture qui a doublé à cause des frais de rappel. Lorsque j'ai dit que je n'avais reçu aucune facture, elle m'a dit que celle ci avait été envoyées à mon ancienne adresse...
Quelle absurdité !!! J'ai toujours reçu mes factures par mail, et là elle est envoyée par courrier à mon ancienne adresse qui plus est, alors que j'ai pris soin de donner la nouvelle? J'ai donc immédiatement demander à recevoir la facture par mail et j'ai payé la somme initialement due. La personne au téléphone m'a demandé de faire une réclamation via le site internet pour le non paiement des frais de rappel car sinon je risquais des poursuites. N'ayant plus accès à mon compte client je n'ai trouvé aucun autre moyen que de le faire ici.
Merci de régler le problème ou de m'indiquer la démarche à suivre !

Cordialement

4 commentaires

Niveau d'utilisateur 7
Badge +12
bonjour
les officiels vont vous aider
mettez bien votre n° de client dans votre profil à cette fin
pour info, je pense me souvenir que la facture de clôture est toujours envoyée en papier
quant au fait qu'ils n'aient pas utilisé la nouvelle (et bonne) adresse, malheureusement c'est récurrent et c'est une mauvaise organisation de leurs services à mon avis
heureusement les officiels du forum sont très compétents et vont démêler tout cela😉
Niveau d'utilisateur 7
Badge +9
Bonjour à tous,

@mathilde.fvr : on va regarder ce qu'il s'est passé et on va faire le point avec vous par message privé 🙂
Niveau d'utilisateur 7
Badge +12
Hello @Marie S

Un petit bug sur le forum ?
Regarde comment s'affiche Mathilde dans ton commentaire, alors que lorsque je te cite cela s'affiche correctement.

Niveau d'utilisateur 7
Badge +9
@Marcs : en effet, c'est un joli bug 😃 Je pense que c'est le .fvr dans le nom qui pose souci. Mais je le remonte 🙂

Commenter