Résolu

voo mode bridge probleme de routeur pour installer routeur apple airport express


Badge
bonjour,

voila mon problème:
j'ai décide de passer mon modem voo (netgear) en mode bridge pour pouvoir installer un routeur apple airport express.
mon pc en filaire fonctionne bien ainsi que 2 ipad et 1 iphone en wifi mais après plus moyen que connecté quoi que ces soit en wifi...
quand j'essaye de connecté un autre ipad ou un portable il ne semble pas pouvoir se connecté.

ai je mal configurer mon routeur ?

merci d'avance
icon

Meilleure réponse par theo2007 25 avril 2016, 19:51

Normal que tu reçoives un message d'erreur. Rien à voir avec ton routeur ou ton modem.
C'est lié à l'infrastructure VOO qui t'a fait passer derrière un CGN et qui t'octroie par conséquent une ip "privée".
Donc laisse ton Airport Express en DHCP et NAT.

Si tu as des problèmes de chargement ou d'accès, demande sur ce site à repasser en ip publique.
Pour info, CGN https://fr.wikipedia.org/wiki/Carrier-grade_NAT

Pour info, j'ai eu exactement le même problème


Le Plus des Experts VOO


Afficher l'original

Ce sujet a été fermé.

14 commentaires

Niveau d'utilisateur 4
Badge +6
Bonjour, la led sur ton airport est bien verte ? As tu bien configuré sur DHCP et NAT ?
Badge
Bonjour oui il est vert pour le dhcp et nat je suppose que c'est configurer par défaut
Niveau d'utilisateur 4
Badge +6
Il faut que tu vérifie dans les paramètres de l'airport. Tu as bien tout branché sur l'airport et désactivé le wifi du modem VOO ?
Badge
oui le wifi modem est débranché, les ipads sont connecté sur le routeur.
mais quelle paramètre dois je entré et comment y accéder via le pc je suis assez amateur dans ce cas la :/

merci d'avance
Niveau d'utilisateur 4
Badge +6
Telecharge l'appli airport sur un de tes iPad via l'app Store. Tu pourras gérer le réseau. Quand tu dis plus moyen de connecter qql chose, tu trouves bien le SSID ? C'est en 2,4 ou 5GHz ?
Badge
rebonjour j'ai télécharger l'appli
dans la secteur dhcp et nat mode routeur
il était mis en mode désactive (mode pont)

je l'ai changer en dhcp et nat cela semble fonctionner (je peut connecté d'autre appareils)
mais le programme airport me met un message erreur

double nat
cette borne d'acces airport a une adresse ip privé sur son port wan ethernet.elle est connecté à un périphérique ou réseau qui utilise NAT passer en mode pont

mais si je le repasse en mode pont j'ai toujours le même problème de connexion limité ...
Niveau d'utilisateur 4
Badge +6
C'est déjà un bon début mais es tu sur d'avoir bien mis ton modem VOO en mode Bridge ?
Niveau d'utilisateur 7
Badge +12
Hello,
La raison peut être qu'il n' a pas correctement bridgé son modem VOO ou peut être bien que notre ami Balbo123 est sur un CGN de VOO (réseau de seconde zone avec un IP privée et non publique ) et donc comme il est en "IP privée" et c'est pour cela que son Airport se plaint de double NAT car en CGN c'est comme 2 routeurs l'un derrière l'autre...
Niveau d'utilisateur 6
Badge +7
Normal que tu reçoives un message d'erreur. Rien à voir avec ton routeur ou ton modem.
C'est lié à l'infrastructure VOO qui t'a fait passer derrière un CGN et qui t'octroie par conséquent une ip "privée".
Donc laisse ton Airport Express en DHCP et NAT.

Si tu as des problèmes de chargement ou d'accès, demande sur ce site à repasser en ip publique.
Pour info, CGN https://fr.wikipedia.org/wiki/Carrier-grade_NAT

Pour info, j'ai eu exactement le même problème


Le Plus des Experts VOO


Badge
merci pour vos réponses j'ai encore vérifié mon modem est bien en bridge
donc en somme je peut laisser comme ca si ca fonctionne
mais juste pour info quelle sont les conséquence de demande de passer en ip publique et voo accepterai de le faire ?
Niveau d'utilisateur 4
Badge +5
Il n'y a aucun soucis pour passer en IP publique, VOO le fait sur simple demande. Une majorité des clients sont d'ailleur en IP publique.
Avoir une IP publique résout certains soucis avec des applications particulières, les consoles de jeux, etc . Elle permet également d'avoir accès à son réseau de l’extérieur. Utile notamment si tu héberge un serveur, si tu as des caméras de surveillance, etc .
Badge
merci pour vos réponses cela m'as bien aider 🙂
Niveau d'utilisateur 7
Votre IP est désormais publique balbo123 🙂

N'hésitez pas à faire quelques tests et à nous tenir informés !
Badge
bonjour après 15 jours d'essais le routeur apple semble bien fonctionner depuis je n'ai plus eu de deco de wifi.
j'ai pu connecté tous mes périphériques excepté ma camera ip foscam qui ne semble pas détecter le wifi je sait pas pourquoi