Vitesse instable depuis le passage aux 400 Mbps


Niveau d'utilisateur 3
Badge +3
Bonjour à toutes et tous,

Comme plusieurs personnes sur le forum, depuis le passage de 200Mb (utltra stable) à 400Mb, je n'ai pas une vitesse stable,
Je passe de 35-40Mb à 17Mb puis ça remonte à 30Mb et c'est ainsi sans cesse
Je n'ai jamais atteint les 400Mb ou alors une pointe à 45Mb/s en donwload mais jamais plus. Je dis bien une pointe à 45Mb/s

Un tech est passé ce 22-02, les valeurs de ma connection sont hyper stable et il n'a rien pu faire
Je suis depuis ce 23-02 passé en bridge et là ma vitesse est "stable" à +- 250Mb

Je sais que tant que les 16 canaux ne sont pas ouvert, on aura pas du 400Mb stable
Je sais aussi que le passage à 400Mb est gratuit gna gna gna

Mais avant cette augmentation avec le modem/routeur voo j'avais du 200Mb super stable
Donc j'aimerais avoir au moins ce que j'avais avant du 200Mb stable sans passer par un routeur parce que meme si le prix est le meme pour du 400Mb , je n'ai plus la stabilité d'avant

4 commentaires

Niveau d'utilisateur 6
Bonjour @ben007,

Je vois que depuis le passage du technicien le signal varie toujours un peu, mais ça n'explique pas des vitesses en dessous de 300 Mbps.
De plus, il n'y a aucune saturation dans votre région.
Le test du technicien au 22/02 était de 310 Mbps.

Le fait d'être en 12 ou 16 canaux n'est pas une généralité pour avoir les 400 Mbps. Car un canal donne 50 Mbps en théorie.
Je suis moi même client VOO, et j'atteins les 380-390 Mbps sans souci avec 12 canaux.

Les tests que vous avez effectués sur le modem et sur votre router personnels lorsque le nôtre est en bridge ont été faits sur un seul ordinateur sans aucun autre périphérique en fonction au même moment ?
Niveau d'utilisateur 7
Badge +12
Bonjour @ben007,

Le fait d'être en 12 ou 16 canaux n'est pas une généralité pour avoir les 400 Mbps. Car un canal donne 50 Mbps en théorie.
Je suis moi même client VOO, et j'atteins les 380-390 Mbps sans souci avec 12 canaux.


Il ne faut pas mélanger théorie et pratique... 50 Mbps par canal mais il ne faut pas oublier que la bande passante totale d’un noeud est partagée entre X utilisateurs et ce nombre X peut fortement varier d’un noeud à l’autre ...

Les 600 mégas « théoriques » (12x50) que votre modem peut tirer sont souvent insuffisants car en pratique ils n’y sont pas surtout s’il y a trop d’utilisateurs sur le noeud qui chargent simultanément et comme voo tarde à dédoubler la plupart des noeuds ... je dis bof !

D’ailleurs même si ça va mieux chez moi en 16 canaux ce n’est pas encore 100 % stable et le soir ça chute quand même souvent vers les 320 Mbps, c’est certes mieux qu’avant ou j’avais moins de 200 Mbps le soir en 12 canaux..

Egalement, je sais bien que Télénet ouvre carrément 24 canaux sur son nouveau modem pour que le 400 Mbps soit le plus stable possible.

A bon entendeur aux gens du marketing de chez voo qui mettent la charrue avant les bœufs.

Bonne soirée
Niveau d'utilisateur 3
Badge +3
Et voilà un test en direct sur le modem (qui est en bridge) seul mon pc est connecté, wifi désactivé

Mai ça doit etre a cause du vent

https://voo.speedtestcustom.com/result/88ce0df0-4354-11e9-9f62-57eb9bf653ef
Niveau d'utilisateur 6
Bonjour @ben007,

On voit bien le souci de signal dans votre région, une intervention est en cours d'investigation pour rétablir ceux-ci.
Dès que la faiblesse du signal aura été rehaussée, vous verrez votre Speedtest suivre cette rehausse.

Navré pour l'attente et les désagréments.

Commenter