Résolu

Vieux modem mais je paie pour 100mbps


Badge +2
Bonjour des quelques temp je fais le speedtest et je vois que le download est toujours 2/4 mbps. C'est normal ça?
Suivent j'ai problèmes de déconnection du réseau.
Je me demande si c'est le router ou le réseau en général.
Merci d'avance pour la réponse.
Gio
icon

Meilleure réponse par gborgogna 11 septembre 2015, 17:48

Bonjour a tout e tous finalement j'ai changé le router . Maintenant avec le netgear la vitesse avec câble est de 75 ( selon contract) et le wifi plus que 30. Le problème était le vieux modem. Merci à tout le mond et au technicien très très gentil
Gio
Afficher l'original

Ce sujet a été fermé.

13 commentaires

Niveau d'utilisateur 7
Badge +10
Bonjour,

déjà si ce n'est pas encore fait, vérifie ici si ton speedtest a bien été fait dans les "règles de l'art" :)

https://forum.voo.be/internet-43/les-bonnes-conditions-pour-realiser-un-speedtest-216

Ensuite quand tu parles de vieux modem, s'agit-il encore de celui ci?

http://www.dsl-cable.net/site/images/cable/num/webstar-epc2203.jpg

Ou de celui ci?

http://www.redeszone.net/content/uploads/netgear-gateway-cg3100d_logo.jpg

Ensuite on pourra continuer à analyser ton problème plus en profondeur 🙂
Niveau d'utilisateur 5
Badge +3
Bonjour,

Même les anciens modèles de modem peuvent monter bien au delà de 4 Mbps , si le speedtest est effectué correctement ( voir https://forum.voo.be/internet-43/les-bonnes-conditions-pour-realiser-un-speedtest-216 ) et que tu es sûr de ta machine ( éventuellement, teste avec un autre pc ), c'est probablement un souci de ligne, sinon un modem défectueux.

Si tu es connecté en wifi , passe avant tout en câblé pour faire tes tests.
Badge +2
Merci de votre réponses ! Je vais le tester encore démain! Le modem est un webstar . Pour le wifi j'ai un router tenda à côté .
Merci
Niveau d'utilisateur 5
Badge +3
Donc tu es bien en wifi, pour commencer , branche ton PC sur ton router et désactive le wifi et refais les tests , si ça ne donne rien , branche le PC directement à la place du Router sur le Modem ( donc tu vire complètement le router ) et refais le test.
Niveau d'utilisateur 7
Badge +12
De toute facon impossible d'atteindre plus de 40 mégas environ avec ce modem Scientific Atlanta...
Il doit demander le changement à voo par un Netgear pour bénéficier de ses 100 mégas. Egalement dans son cas cela dépend aussi pour le wifi du routeur perso qu'il a mis derrière, qui peut encore brider la connexion.
@gborgogna : Avez-vous réalisé ce test avec toutes les précautions données par @Mustafa et @kehops ?

Fanny
Niveau d'utilisateur 7
Badge +10
De toute facon impossible d'atteindre plus de 40 mégas environ avec ce modem Scientific Atlanta...
Il doit demander le changement à voo par un Netgear pour bénéficier de ses 100 mégas. Egalement dans son cas cela dépend aussi pour le wifi du routeur perso qu'il a mis derrière, qui peut encore brider la connexion.


De toute manière oui il faudra demander l'échange du modem, mais il serait préférable avant d'identifier le problème afin d'éviter d'envoyer un tech pour changer le modem et 3 jours plus tard un tech pour un problème de sa ligne 🙂
Niveau d'utilisateur 7
Badge +12
Le technicien qui change le modem par un nouveau est sensé justement vérifier la ligne et les niveaux de modem et aussi faire un speedtest ...
Dans ce cas ci, gborgogna semble avoir un routeur. Il serait préférable de réaliser le test en mode filaire directement avec le modem.

Veuillez nous dire ce que vous constaté. 🙂

Fanny
Niveau d'utilisateur 7
Badge +10
Le technicien qui change le modem par un nouveau est sensé justement vérifier la ligne et les niveaux de modem et aussi faire un speedtest ...

Comme tu dis "censé". Mais si on m'envoi changer une ampoule car l'autres fonctionne mais ne brille pas assez fort, je ne vais pas m'amuser à contrôler tout le circuit électrique 🙂 Je vais juste voir si la nouvelle s'allume.

Si par contre on me dit, c'est bizarre la lampe s'allume et de temps en temps s'éteint toute seul, je vais non seulement changer l'ampoule mais en plus vérifier s'il n'y a pas de faux contact quelque part.

Et sans doute également qu'un simple changement de modem (si sa ligne est bonne) prendra plus de temps qu'un dépannage car sa ligne ne fonctionne pas.

De toute manière pour l'instant on est obligé d'attendre les résultats de gborgogna :)
C
Niveau d'utilisateur 5
Badge +3
Outre le fait qu'entre ce qu'un technicien est censé faire et ce qu'il fait réellement il y a parfois une différence, si il installe le nouveau modem et qu'au moment ou il fait le test tout est bon, il ne va rien faire de plus.
Il peut arriver qu'un problème ne soit pas permanent , surtout si il s'agit de la ligne :)

Si faire un petit test de 5 minutes peut éviter de perdre 5 jours derrière , personnellement je serai tenté de le faire.
Badge +2
Bonjour a tout e tous finalement j'ai changé le router . Maintenant avec le netgear la vitesse avec câble est de 75 ( selon contract) et le wifi plus que 30. Le problème était le vieux modem. Merci à tout le mond et au technicien très très gentil
Gio
Bonne nouvelle 🙂

@gborgogna, je vous invite à choisir votre meilleure réponse 😉

Bonne soirée,

Fanny