Résolu

[TUTO] Comment ouvrir des ports sur le modem Technicolor.


Niveau d'utilisateur 3
Badge +6
Bonjour à tous, voici un petit tutoriel pour ouvrir des port sur le modem technicolor si cela peux aidé ;)

Tout d'abord connecté vous à votre modem http://192.168.0.1

Ensuite introduisez vos mot de pass : ce sont les mot de pass de votre wifi : user : voo



Ensuite cliquez sur : Configurer votre modem



Une fois que vous avez cliquez sur configurer votre modem, dans le menu du TOP vous avez un onglet routeur cliquez de sur :



Une fois que vous avez cliquez dans le menu routeur, sur la gauche vous avez un menu avec une option NAT cliquez de sur :



Une fois que vous avez cliquez dans le menu NAT, vous avez une option Créer en IPV4, cliquez de sur :



Vous allez avoir une formulaire a complété, vous allez devoir laissé une partie vide, et complété la 2éme partie du formulaire, complété la partie verte comme sur l'image :



Adresse IP locale : l'ip local de votre PC pour moi c'est : 192.168.0.13, vous pouvez la trouvé sur ce lien : http://192.168.0.1/RgComputers.asp

Port Début local : par exemple le port d'un serveur SSH : 22
Port Fin local : le même port que le début : 22
Adresse IP Externe : laissez par default
Port Début externe : laissez par default
Port Fin externe : laissez par default
Protocole : TCP un serveur SSH utilise uniquement le TCP, pour un serveur de jeux par exemple, vous devez autorisé TCP + UDP, il faut dont créer 2 règle NAT.
Description : la description du logiciel par exemple : serveur SSH
Activé : Sélectionné : Actif



Voila, le tutoriel est fini, ce n'est pas grand chose mais si cela peux aidé 😉

Ps : désolé pour les fautes ahah

Bonne chance 🙂
icon

Meilleure réponse par mikL 16 avril 2016, 12:15

Très bonne initiative!!
Merci.
Afficher l'original

86 commentaires

Niveau d'utilisateur 7
Badge +11
Très bonne initiative!!
Merci.
Niveau d'utilisateur 5
Badge +6
Oué Merci 🙂
Badge +1
Ne pas oublier de redémarrer le modem pour prendre en charge les modifications !
Niveau d'utilisateur 5
Badge +6
Pas du tout, sa marche très bien sans --' ^^'
Badge +1
J'ai fais le test hier pour ma ps4. J'ai dû ouvrir les ports pour le jeux en ligne et j'étais toujours en nat3 après avoir introduit les paramètres. J'ai donc redémarrer le modem et miracle ça a marché..
Bonjour
Pour la ps4 quel ID faut il mettre. ?
Niveau d'utilisateur 7
Badge +12
ID de quoi ?
Le nom d'utilisateur a entrer , on le trouve ou ?
Le mot de passe c'est bien le mot de passe du wifi ?
Badge +14
Le nom d'utilisateur a entrer , on le trouve ou ?
Le mot de passe c'est bien le mot de passe du wifi ?

Salut Kevin !

Les informations sont sur la première capture d'écran 🙂 le nom d'utilisateur est tout simplement voo et le mot de passe est bien celui du wifi. Vous avez cette dernière information au dos du modem 🙂
bonsoir voila j ai un gros problème je joue sur ps4 et sony ma donner des numéros tcp et udp mes je sais pas ou m ettre exactement je m iconnaiss vraiment pas merci de m aider
Badge
Bonjour je rencontre des problème avec un ami sur la console ps4 , j'ai activer lupnp mais le problème persiste donc j'aurai aimer ouvrir mes ports, j'ai juste une question ; l'adresse ip local , c'est l'adresse ip de m'a console ps4 ? ( 192.168.0.12 ) mon ami doit il également ouvrir les ports ? Bien à vous
Niveau d'utilisateur 7
Badge +12
Hello
La réponse est OUI et votre ami doit également avoir bien configuré sa console et donc avoir ouvert les ports requis.
Badge
Est ce que la simple activation de son UPNP pourai résoudre le problème ? De mon coter il est activer mais du sien .
Niveau d'utilisateur 7
Badge +12
Cela peut dépendre... certains jeux / services nécessitent des ports spécifiques qui ne s'ouvrent pas forcément toujours correctement via UPNP mais effectivement UPNP doit être actif des 2 côtés et pas de DMZ sur lles consoles Sony !
Badge
D'accord dans ce cas jactiverai lupnp pour essayer . Le problème est qu'on ne s'entend pas dans le chat vocal alors la je reçois une notification qui me dis que c'est peut être en raison du type de Nat mais le plus étrange c'est que quand il y a une 3 ème personne avec nous peux importe qui , le problème disparaît et nous savons nous parler .
Niveau d'utilisateur 7
Badge +12
Ce problème ne vient pas forcément de chez vous / ni vraiment de chez voo mais du PSN apparemment plusieurs personnes sont dans le même cas de figure ...
quel modem avez vous et votre ami ?
Badge
Pour ma part j'ai le dernier modem je crois , le netgear et je pense que mon ami a également celui là, je vais chez lui ce soir pour activer lupnp et si nécessaire ouvrir les ports , en espérant que sa fonctionne .
Badge
Bonsoir , je reviens de chez moi ami et lui a l'ancienne version du modem , lupnp était déjà activer du coup j'ai ouvert tout les ports que j'ai pu trouver sur internet dont ceux indiquer sur le site sony , j'ai attribué une ip fixe via l'adresse mac de la console pour essayer et j'ai même passer l'IP de la console en DMZ mais rien à faire le problème persiste . . Alors j'ai remarquer quand je me connecte chez mon ami il y a un message sur le bas de l'écran qui indique que le modem / router installer ne prend pas en charge la fragmentation des paquets ip .. avez vous une solution ? Bien a vous
Niveau d'utilisateur 7
Badge +12
Bonjour,
Il y a de fortes chances que votre ami ne soit pas en ip publique donc sous CGN avec une adresse ip WAN privée ou ipv4 en 10.x : Point crucial qui peut être vérifié directement dans le diagnostic du modem voo. Ne pas utiliser les sites de test d' IP qui vont vous donner l' IP d'un routeur chez VOO avec une adresse commençant souvent par 149.x ou autre range particulier. Si c'est le cas, il faut simplement demander à VOO de repasser en IP publique et le tour est joué.
Badge
Merci pour votre réponse, j'ai vérifier si mon adresse ip était en privé ou public, j'ai penser à vérifier chez mon ami mais j'ai complètement oublier , je vérifierai ce soir dans le cas où elle est en privé je téléphonerai chez voo pour qu'il la mette en public et je vous tiendrai au courant si le problème est résolu, bien a vous et merci
Badge
Après vérification nos 2 adresse ip sont bien en public .. j'ai pu lu dans un autre sujet qu'un problème similaire avait été résolu par le remplacement du modem du coup un remplacement du modem chez moi ami qui possède encore l'ancienne version va être efectuer mercredi 29 , je vous tiendrai au courant si le problème est résolu. A bientôt
Badge
Bonsoir, je reviens vers vous car mon ami a carrément changer de modem et le problème persiste , que dois-je faire ? est-ce que l'upnp est activer par défaut ?
Badge
Voici les ports que j'ai ouvert peut être fais-je sa malle ou peut être que ce ne sont pas les bon ports ?

SOURCES :
https://www.nautile.nc/assistance/modem/ouverture-de-ports-pour-jeux-en-ligne-ps3-et-ps4

http://community.eu.playstation.com/t5/Assistance-Jeu-R%C3%A9seau/Guide-PSN-R%C3%A9soudre-un-probl%C3%A8me-de-Connexion/m-p/22807148
Niveau d'utilisateur 1
Badge
Très intéressant, ou ce passe la demande d'ip wan publique ?
Niveau d'utilisateur 7
Badge +12
https://forum.voo.be/trucs-et-astuces-internet-21/comment-savoir-si-je-suis-en-ip-publique-ou-privee-cgn-5738

Commenter