Résolu

Soucis de lenteur internet par Wifi


Bonjour,

depuis quelques temps j'ai souvent des problèmes lenteurs (wifi). Je redémarre mon routeur et tout redevient normal pour quelques temps mais cela recommence à chaque fois.

Voici la capture des niveaux du modem. Je n'ai rien ajouté comme appareil ni rien touché et avant cela fonctionnait très bien.

Avez-vous une idée?

Merci d'avance,
Cordialement
Christophe

icon

Meilleure réponse par roylion15 22 août 2019, 11:42

Hello,
Le signal me semble mauvais tant en force (RX) qu' en qualité (SNR) en tout cas, il est probablement normal d'avoir des souci ou des lenteurs à mon avis... Même si VOO dira certainement que cela reste dans les "tolérances" du modem...

Par contre si vous mettez un nouveau modem avec un signal pareil, il fonctionnera certainement encore moins bien que le vieux NETGEAR car les Technicolor sont plus sensibles et n'aiment pas ce genre de valeurs "limites" ...
Afficher l'original

8 commentaires

Niveau d'utilisateur 7
Badge +9
Bonjour @chrisbeaumont,

Je vois un léger souci sur le réseau externe que j'ai remonté au service concerné. Mais cela ne devrait pas perturber votre connexion à ce point. Pouvez-vous vérifier si vous avez le même souci en câblé ? 🙂
Bonjour @Marie S

Mon ordinateur n'est jamais cablé.
Par contre, j'ai un NAS (qui est cablé) et une caméra (en Wifi) et j'ai des soucis pour accéder à la caméra et jamais pour accéder au NAS.

Cela ne pourrait pas être majoritairement un problème du routeur (plus particulièrement qui perturberait le Wifi ou quelque chose comme ça)?
Car quand je redémarre le routeur, tout refonctionne pendant quelque temps mais la caméra et la connexion Wifi sont vite perturbés (lenteur ou instabilité).

Merci
Cordialement
Christophe
Bonjour @Marie S

Je viens de désactiver l'IPv6 depuis hier soir et ça semble fonctionner beaucoup mieux (la stabilité et rapidité du wifi).
Serait-il possible de changer ce (vieux) modem et d'avoir un plus récent afin d'éviter que je revienne sur ce sujet à l'avenir? ... si ce n'était pas lié que à l'IPv6 par exemple.

Merci
Cordialement
Christophe
Niveau d'utilisateur 7
Badge +12
Hello,
Le signal me semble mauvais tant en force (RX) qu' en qualité (SNR) en tout cas, il est probablement normal d'avoir des souci ou des lenteurs à mon avis... Même si VOO dira certainement que cela reste dans les "tolérances" du modem...

Par contre si vous mettez un nouveau modem avec un signal pareil, il fonctionnera certainement encore moins bien que le vieux NETGEAR car les Technicolor sont plus sensibles et n'aiment pas ce genre de valeurs "limites" ...
Bonjour @roylion15

Merci pour ces infos. Je vais attendre le retour de @Marie S sur la qualité du signal alors et on verra à ce moment là.

Merci
Cordialement
Christophe
Niveau d'utilisateur 7
Badge +9
Bonjour à tous,

@chrisbeaumont : en effet, votre signal n'est pas top. Il serait donc préférable qu'un technicien passe à votre domicile pour arranger la situation. J'ai essayé de vous contacter sur le numéro renseigné dans votre dossier mais je n'ai pas eu de réponse. Pouvez-vous me dire quand je peux vous appeler à nouveau ? 🙂
Bonjour @Marie S

Vous pouvez m'appeler quand vous voulez, je suis disponible.

Cordialement
Christophe
Niveau d'utilisateur 7
Badge +9
@chrisbeaumont : suite à notre conversation téléphonique, je vous confirme le passage du technicien le lundi 26/08 entre 13h et 17h 🙂

Commenter