Soucis de connexion internet


Niveau d'utilisateur 4
Badge +6
Bonjour à tous,

depuis presque un an, et après plusieurs techniciens venu pour solutionner un soucis de parasites sur la ligne, les problèmes de connexion lente temporairement sont toujours présents. Après avoir remplacer un connecteur de l'ampli qui était oxydé, après avoir bouger les réglages de l'ampli, un changement de modem il y a quelques jours, je subis surtout le samedi soir et dimanche une lenteur dans ma connexion. Le dernier technicien m'affirmait que, suite aux très grosses chaleurs, le matériel mal aérée souffrait et donc impactait la qualité de surf à mon domicile. Mais le noeud n'était absolument pas surcharger.

ce matin à nouveau en lançant netflix une image granuleuse se diffuse sur mon écran. Un peu dégoûté pour de l'HD...
Thibaut à une piste mais... comme tout l'es dépannage précédent je me retrouve tjs avec une connexion en dent de scie. Va-t-on un jour trouver une solution?


voici une idée de différent speedtest fait en RJ45, mes niveaux pris ici sur 2 jours.

Peut être y aura-t-il parmi vous des gens ultra compétents. Qui ne tente rien n'a rien!!



21 commentaires

Niveau d'utilisateur 7
Badge +12
Hello,
Bah le problème c'est que c'est le signal comme je l'ai dit ... les niveaux sont très bons
Mais la modulation passe en QAM16 sur les 4 canaux de upload au lieu de QAM32 donc problèmes de lenteurs et vitesse du speedtest non correcte ...
Egalement sur les canaux RX , il y a un delta de plus de 4 dB sur les fréquences basses et hautes > pas bon.

Je suppose que d'autres experts confirmeront ...
Niveau d'utilisateur 4
Badge +6
Pas trop de gens qui veulent discuter de mon soucis lol
Niveau d'utilisateur 7
Badge +9
Pas trop de gens qui veulent discuter de mon soucis lol

Bonjour,
Non, là n'est pas la question mais en tant que simples membres clients, on ne peut faire grand chose de plus je pense.

Il semble évident qu'il y a au minimum des perturbations sur les canaux montants et la balle est dans le camp de Voo, d'ailleurs plus sans doute pour une équipe de "techniciens réseaux" dotés de matériel d'analyse spécialisé que de "simples techniciens".....

Un Officiel Voo passera par ici et pourra vous en dire plus quant à la suite …..
Niveau d'utilisateur 4
Badge +6
J'ai déjà eu un technicien de niveau 2 à plusieurs reprises au téléphone pour ce soucis. Mais à chaque fois qu'il m'avait envoyé le technicien, ce dernier conclut par soit là chaleurs, soit que pour lui tout est correct... je vais donc attendre une réponse de Voo.
Niveau d'utilisateur 7
Badge +12
@Antoine L
T' est là ?
parce que Thibault n'est pas là et il est au courant car je l'ai eu JEUDI au téléphone pour çà et il faudrait envoyer quelqu'un de compétent qui peut chercher le problème sur le réseau ou à l'ampli dans sa rue effectivement et pas un "simple" tech qui ne saura rien y faire à mon avis...

Vérifier si les voisins de @Lodanum ont le même souci de modulation sur les technicolors du quartier...
Niveau d'utilisateur 7
Bonjour @roylion15,

Je suis de retour ! J'espère que vous allez bien 🙂 J'ai discuté tout à l'heure avec @Lodanum et ai déjà demandé une analyse plus approfondie sur le réseau après avoir remarqué une anomalie sur toute la rue sur plusieurs jours.

En effet, il sera difficile pour les membres de la communauté de vous aider dans ce cas-ci, car ils n'ont pas les outils que nous, Officiels VOO, possédons.

Pour ce qui est du suivi, je vous informerai ici dès que j'ai du nouveau.
Niveau d'utilisateur 4
Badge +6
@roylion15

Alors pour ceux qui suivent le sujet ou qui aurais un soucis comme le mien, un petit retour de la part de Voo.

mes problèmes de connexion ne serait pas en lien avec les soucis visible dans la rue. On me propose donc un dépannage à domicile.

Pour être franc, j'ai l'impression qu'on le fait tourner en bourrique. Ce serait le 5ème ou 6eme dépannage pour le même problème. Et pour toujours entendre se dire: tout est parfait chez vous. Alors pourquoi je passe de Quam32 en quam 16?

ampli et câbles testé par le technicien: OK
modem changé depuis 2 semaine: OK
connecteur de l'ampli changé: OK

Que peut-on encore tester??? Car là je commence à être à bout, si cela continue je pense que je vais quitter Voo...

si si vous avez des pistes je suis preneur!
Niveau d'utilisateur 4
Badge +6
Le service client vient de me contacter. Je serai rappeler par un Expert d'ici quelque temps pour remettre en ordre mon dossier.

Wait and see.
Niveau d'utilisateur 4
Badge +6
bonsoir

Bon on déterre le topic. À nouveau je remarque ce matin une qualité D'image sur netflix médiocre pour ne pas dire de M****. Image presque floue comme sur nos ancien téléviseur cathodique. Soit je me dis ça ira mieux tantôt mais à nouveau la même qualité avec comme j'avais avant des sorte de micro coupures appelées "parasites" qui d'ailleurs n'ont jamais été solutionner puisque les 6-7 techniciens me disait que tout était ok. Sans oublier que de nouveaux un canal TX en QAM 16.

pour vous donner une idée, voici mes niveaux.

@roylion15 pourquoi 2 canaux en RX sont en "Unknown"?

merci et bon dimanche

ps: c'est la connexion a mon domicile privé au code postal 7860.


Niveau d'utilisateur 7
Badge +12
Hello
tu parles de la modulation je suppose, c’est assez rare de voir cela et donc c’est « bizarre » ...
as tu redémarré le modem pour voir si ça revient normal. ?
Parfois une perturbation peut être passagère mais le modem se comporte bizarrement après ...

Peux tu mettre une capture des événements récents du modem ?
Tu as encore ce parasite sur les UP , et j’avais les mêmes soucis sur Netflix quand j’ai eu le problème de QAM 16 chez moi.
Niveau d'utilisateur 4
Badge +6
Voici les niveaux de ce matin ainsi que les événements. Je vais relancer le modem.

Niveau d'utilisateur 7
Badge +12
Hello
tu as vraiment les mêmes symptômes que j’ai eu lorsque le modem est trop perturbé...
il entre alors dans une boucle infernale avec le message
« 16 consécutive timeouts etc... » qui revient toutes les 20/30 minutes...
Quand cela arrive il est absolument nécessaire de relancer le modem sinon ça continue pendant des heures avec de gros ralentissements...
Efface les événements ensuite ...

Attendons un retour des officiels pour qu’ils préviennent le service réseau. J’ai signalé ton message.

Je suppose aussi que tes voisins sont impactés , à vérifier !

Dans mon cas c’ était tous les modems du noeud

Jamais aucun technicien n’est venu chez moi vu que le problème était extérieur.

Il a fallu plus de 6 mois pour le résoudre.
Tout semble revenu normal ce matin chez toi ...

Bonne journée
Niveau d'utilisateur 4
Badge +6
@roylion15 Merci de ton retour.

et si on active les 4 derniers canaux, les problèmes de perturbations se feront toujours ressentir? Me soucis c'est que c'est souvent le week end que j'ai ces problèmes là. On n'a jamais trouver la raison car ça disparaît tout seul pour revenir quelques temps par après.

tu as de la chance toi si cela a été résolu.

merci
Niveau d'utilisateur 7
Badge +12
Les perturbations sont sur la voie de retour et ajouter des canaux DS ne résoudra pas ce problème...
je te répondrai plus en détail plus tard ou demain...
Niveau d'utilisateur 7
Badge +10
Hello @Lodanum,

Juste pour être sûr, de quel raccordement s'agit-il ? Nous avons à présent deux numéros de clients dans votre profil. De mémoire, vous avez même un troisième raccordement mais il n'est pas renseigné dans votre profil du Forum.
Niveau d'utilisateur 4
Badge +6
@Lionel S


3 raccordements? Je n'en connais que 2 lol: le privé a 7860, et l'entreprise au nom de madame a 7604. Pour tout ce qui est informatique elle me laisse procuration pour gérer cela trop compliqué pour une blonde ^^. Les soucis évoqués ci dessus sont ceux à l'adresse de Lessines (7860) qui sont apparement revenus dans l'ordre. Ce matin hormis un message d'erreur dans les événements, les canaux étaient bien tous présents et les QAM étaient aussi ok. D'ailleurs depuis les pépins et le reboot du modem j'ai remarquer que mon Ping avait diminuer je suis à présent à 8 au lieu des 18/24 que j'avais avant.
Niveau d'utilisateur 7
Badge +10
Il me semble que sur Facebook, dans votre fiche, nous avons noté trois numéros. Le troisième est peut-être celui de vos parents, ou d'un proche. Pas de soucis quoi qu'il en soit. 😊

Heureux d'apprendre que cela semble en ordre depuis ce matin.

Il est encore un peu tôt pour crier victoire, donc je vous suggère de tout de même jeter un coup d’œil de temps en temps afin de voir si cela tient sur la durée.

De mon côté, je ne constate effectivement plus de soucis depuis ce matin.
Niveau d'utilisateur 4
Badge +6
@Lionel S


maintenant ça me fait Tilt ^^ sûrement celui de maman. En effet n'ayant jamais été contacter pour le changement de son vieux décodeur gris, je suis passer par facebook pour effectuer le changement contre une carte. Depuis elle est ravie^^
Niveau d'utilisateur 4
Badge +6
Bonjour,

en me levant de nouveau plus d'internet. Le voyant du Technicolor clignotait. J'ai donc dû éteindre et rallumer le modem pour retrouver une connexion mais le journal d'événement est de nouveau saturé d'erreur qui tourne en boucle.

Pour ce qui est des niveaux ça a l'air correct.



Niveau d'utilisateur 7
Badge +10
Hello @Lodanum,

Le signal de votre ligne fait du yoyo : vos TX passent de 36 à 46 dB. Le modem n'apprécie pas...

Chez vos voisins, c'est bien plus stable, donc je vous propose un dépannage à domicile.

Je vous appelle d'ici quelques minutes pour fixer celui-ci. 🙂
Niveau d'utilisateur 4
Badge +6
Merci @Lionel S

une équipe toujours au taquet!!


merci et bonne journée

Commenter