Résolu

Problème de paquets perdu depuis plusieurs années sur seraing 4100 (Val saint Lambert -> Bergerie)


Niveau d'utilisateur 3
Badge +3
Bonjour, ceci est ma dernière tentative de communication avec VOO.

Depuis environs août 2013 moi ainsi que plusieurs connaissances habitants la même ville que moi avons des gros soucis de paquets perdu à répétition, mon modem a été changé 4 fois sur même pas 1 an, le soucis reste le même et la seule solution qu'a votre support c'est de m'envoyer un technicien pour changer le modem.

Quand le technicien vient il change le modem, fait un speedtest et vu que le soucis n'est jamais présent lorsqu'il vient, pour lui tout est ok, sauf que ça continue, de manière totalement aléatoire nous avons des paquets perdu ce qui rend internet extrêmement lent, la tv pixelise pas mal aussi avec souvent une erreur de signal qui s'affiche à l'écran.

Les pages internet s'affichent souvent très très très lentement, les vidéos en streaming comme youtube sont impossible à visionner et ce même en 360p!!! (sur une connexion 100mbps c'est un peu fort).

Le soucis se présente aléatoirement mais le plus souvent après 22h ce qui fait qu'il est difficile de vous appeler lorsque le support est encore ouvert pendant que le problème se produit.

Votre helpdesk ne propose que le passage d'un technicien pour "changer le modem" encore une fois de plus, j'ai bien entendu refusé car je le répète nous sommes plusieurs à avoir ce soucis exactement au même moment. J'ai envoyé ma demande de résiliation que je confirmerais si ce problème n'est pas pris en charge plus sérieusement.

Cordialement.
icon

Meilleure réponse par Fanny 23 septembre 2015, 14:09

Bonjour à tous,

Concernant le cas de @Crenforce, j'ai regardé différents paramètres dont le signal. Il est de mauvaise qualité. Crenforce va bénéficier d'un dépannage.

Moustafa a tout à fait raison :
si le tech peut mettre le doigt sur le problème et qu'un intervention plus général peut être programmée là tu seras sur la bonne voie 🙂 ( et tout ceux de ton coin).

Par rapport à JoeTheBrk, je reprends à nouveau son dossier pour l'accélérer.

Fanny
Afficher l'original

Ce sujet a été fermé.

72 commentaires

Bonjour Crenforce,

Bienvenue sur Le Forum.

J'ai lu attentivement votre situation. Je vais prendre le temps de l’analyser.

Comment utilisez-vous Internet ? Wifi ? Câble ?
Disposez-vous de routeur ?
Téléchargez-vous ?
Avez-vous réalisé un speedtest dans les bonnes conditions ?

Merci pour ces informations, cela va nous permettre de mieux traiter votre demande.

Bonne journée,

Fanny
Niveau d'utilisateur 3
Badge +3
Bonjour, je suis bien entendu en câble, je ne télécharge pas et mon ordinateur est clean.

En ce qui concerne le speedtest il est bon, ils le sont toujours.

Le soucis est que j'ai des pertes de paquets qui font que mon ping augmente, que j'ai des micro coupures, qu'internet en général est lent.

Par exemple lorsque je suis sur teamspeak (un logiciel permettant de dialoguer en vocal avec des amis) je les entends parler comme des robots.

Le speedtest que je viens de faire est plus faible que d'habitude, normalement même lorsque j'ai des soucis j'ai 100mbps/5mbps mais là non...

Cordialement.
Niveau d'utilisateur 1
Badge
Bonjour,

Je suis dans le même cas que Crenforce. Tout comme lui, j'ai des hausses de paquets perdus et de ping de façon aléatoire. Il est impossible de surfer sur le net de manière confortable, que ce soit youtube ou même une simple page internet.

Après plusieurs conversations téléphoniques avec vos collaborateurs, ils nous proposent à chaque fois de faire un reset du modem. Mais ils ne veulent pas comprendre que le problème ne vient pas du modem mais de votre infrastructure. Car ce problème n'est pas personnel puisque plusieurs personnes sont dans ce même cas ! Et ça serait vraiment anodin que tout les modems de vos clients en région liégeoise tombent en panne en même temps.

Serait-il possible de mettre un technicien compétent sur ce problème?

Bien à vous,

D'Andrea Joé
@Crenforce : Je vous remercie d'avoir répondu à mes différentes questions. Je vais analyser votre dossier.

@JoeTheBrk : Je vous souhaite la bienvenue sur le Forum. Etes-vous dans la même région que crenforce ?

Fanny
Niveau d'utilisateur 1
Badge
Oui dans la même région. ( Seraing - Val Saint-Lambert )
@JoeTheBrk : Depuis quand êtes-vous dans cette situation ?
Niveau d'utilisateur 7
Badge +12
Pour ma part, j'ai aussi des amis dans ces quartiers car c'est près de mon boulot et cela fait pas mal de temps qu'il y a des soucis sur ce(s) nœud(s), c' est totalement instable, çà va une semaine puis çà déconne un mois puis çà remarche... il y a certainement un gros souci au niveau de l'infrastructure voo dans ce coin, cablages ou amplis foireux, saturation etc... Crenforce est aussi venu plusieurs fois en témoigner sur l'autre forum adsl-bc.
Niveau d'utilisateur 3
Badge +3
Bonsoir, merci roylion15, on s'est déjà pas mal parlé sur l'autre forum.

Bon aujourd'hui ça a déconné mais un peu moins, il y a des jours ou ça déconne vraiment beaucoup plus fort. On verra bien. Affaire à suivre donc.
Niveau d'utilisateur 5
Badge +3
Pour ma part, j'ai aussi des amis dans ces quartiers car c'est près de mon boulot et cela fait pas mal de temps qu'il y a des soucis sur ce(s) nœud(s), c' est totalement instable, çà va une semaine puis çà déconne un mois puis çà remarche... il y a certainement un gros souci au niveau de l'infrastructure voo dans ce coin, cablages ou amplis foireux, saturation etc... Crenforce est aussi venu plusieurs fois en témoigner sur l'autre forum adsl-bc.


Entièrement d'accord, j'ai des amis qui habitent dans la zone et qui ont les mêmes problèmes, en vérifiant leur installation tout est nickel, il y a de gros problèmes de stabilité et c'est général.
Niveau d'utilisateur 3
Badge +3
Bonjour, pour ne pas laisser couler mon topic dans le néant, j'apporte encore un petit truc qui j'espère fera avancer les choses.

Je me suis rendu compte que les niveaux de lignes n'étaient pas du tout les mêmes lors internet fonctionne correctement et quand ça déconne.

Voici les niveaux lorsque tout est ok:

http://image.noelshack.com/fichiers/2015/39/1442847513-1442791797-niv.png

Voici les niveaux quand ça déconne:

http://image.noelshack.com/fichiers/2015/39/1442847562-level.png

Une petite vidéo qui montre les soucis de ce dimanche quand je suis en jeu (je suis le seul chez qui ça fait ça sur le serveur):

https://www.youtube.com/watch?v=DdWE3EF2Zr8

Cordialement.
Niveau d'utilisateur 5
Badge +3
Ah ouais quand même , t'as des variations de 10db du jour au lendemain, c'est énorme, et le SNR varie aussi, c'est un problème de réseau.
Niveau d'utilisateur 7
Badge +12
Il avait posté ses niveaux sur l'autre forum, je l'ai remarqué aussi de hyper bons à super nases ....
Niveau d'utilisateur 1
Badge
Voilà.. Encore un problème.. Je n'avais plus de connexion internet vers 12h50 et je l'ai récupéré à 15h40.. Et maintenant, j'ai une hausse de ping variable entre 500 et 1000 ms. Et ça ne descend pas !

ça devient mais vraiment LOURD ! ! !
Niveau d'utilisateur 1
Badge
Connexion 100 MBs normalement

Niveau d'utilisateur 7
Badge +12
Ce dossier est-il pris en charge sérieusement par les Expert voo finalement ? Parce que pas beaucoup de news sur ce qui se passe dans son coin etc ...
Niveau d'utilisateur 1
Badge
Il faut voir avec @Fanny. Aucune idée des procédures engagées. Si il y en a...
Niveau d'utilisateur 3
Badge +3
Bonsoir, voo m'a appelé ce soir, technicien vient vendredi... On verra bien même si j'ai encore peur qu'on me change mon modem et que ça s'arrête là...
Niveau d'utilisateur 7
Badge +10
Bonsoir, voo m'a appelé ce soir, technicien vient vendredi... On verra bien même si j'ai encore peur qu'on me change mon modem et que ça s'arrête là...

C'est pas mauvais signe en soi, il faudra juste espérer que le technicien prenne le temps de découvrir le problème. Au vu de tout ce qui a été dit ici, je doute que ton problème soit définitivement résolu vendredi, mais si le tech peut mettre le doigt sur le problème et qu'un intervention plus général peut être programmée là tu seras sur la bonne voie 🙂 ( et tout ceux de ton coin)

Bonne chance et tiens nous au courant (et j'espère que au final tu auras la même qualité que j'ai la chance d'avoir quelques km plus haut :))
Niveau d'utilisateur 3
Badge +3
Bonsoir et merci pour ta réponse. Je vais lui laisser le temps de localiser le problème j'espère juste que l'info a bien été remonté comme quoi le soucis est aléatoire et non constant et surtout que c'est tout le quartier + un autre qui souffre du problème.

Bonne soirée.
Niveau d'utilisateur 1
Badge
Voici un petit graphique représentant les hausses de ping sur une durée de 10 min seulement.

Bonjour à tous,

Concernant le cas de @Crenforce, j'ai regardé différents paramètres dont le signal. Il est de mauvaise qualité. Crenforce va bénéficier d'un dépannage.

Moustafa a tout à fait raison :
si le tech peut mettre le doigt sur le problème et qu'un intervention plus général peut être programmée là tu seras sur la bonne voie 🙂 ( et tout ceux de ton coin).

Par rapport à JoeTheBrk, je reprends à nouveau son dossier pour l'accélérer.

Fanny
Niveau d'utilisateur 1
Badge
Il faut savoir que Crenforce et moi avons les mêmes soucis car nous sommes quasiment voisins !
Niveau d'utilisateur 1
Badge
Entre 17h17 et 17h27...

Niveau d'utilisateur 3
Badge +3
Bonsoir, pareil chez moi (les lignes rouge sont les paquets perdus) mais sans grosse monté de ping.

https://d1cja3iwdwgh4g.cloudfront.net/default/user/attachments/22ed875a-7fa9-4c57-a868-35fe16986fa1.png
Niveau d'utilisateur 3
Badge +3
Bonsoir, voilà le technicien est passé alors que dire? Qu'il est comme toujours venu pour rien? Quand est ce que l'on va être pris au sérieux bon sang?

Le technicien n'a absolument pas pris mes remarques en compte, quand je lui disait que je n'étais pas le seul à avoir ce problème, il m'a dit que pour lui tout était ok, il m'a juste remplacé le câble coaxial qui va de la prise murale au décodeur en disant que le soucis venait de là!!! Mais attentez, ce n'est pas tout, non seulement il a fait tomber mon modem dans le meuble où il était, mais en plus depuis j'ai un dissipateur thermique qui se promène dedans!!!! Mais franchement qu'est ce que c'est que cette société qui n'écoute pas ses clients? AUCUNE comunication rien... Le pire dans l'histoire c'est que ce cher technicien faisait n'importe quoi, pour me faire croire que le coaxial était en cause, il le débranchait discrètement du décodeur en me disant "vous voyez je touche à peine au câble" et je vous jure que je suis sérieux, il a vraiment fait ça. Comment vous faire comprendre que le soucis s'étend bien plus loin que chez moi, qu'il est sur toute une zone géographique et non dans MA maison... D'ailleurs c'est super, les niveaux de mon modem sont encore moins bon qu'avant...

Que faire? Encore attendre 25 ans? Je suis désolé mais si je n'ai aucune geste commercial, je résilie immédiatement. En plus vous me dites bien par téléphone que c'est la zone le soucis, mais non on m'envoi un technicien qui ne fait rien, qui abîme mon modem, qui fait croire qu'en touchant un câble sur le DECODEUR le problème INTERNET se produit.

Merci de bien vouloir faire quelque chose sinon je sens que je vais devoir allez à Ans pratiquer un examen endoscopique avec mon modem et mon décodeur.

Cordialement.