Résolu

Problème de connexion CPL


Bonjour à tous,

j'ai récemment installé une ligne cpl sans wifi pour amener internet dans une chambre ( relier a une console ), par la suite j'ai rajouter un cpl pour mettre en réseaux un ordinateur dans une autre chambre ( 3 CPl au total ). Apparement je suis le seul a avoir des problèmes de latences et je ne comprend pas pourquoi, auriez-vous une solution ? j'ai pris connaissance des différentes solutions concernant les cpl sur le forum mais rien ne fonctionne.

Merci de votre aide bonne journée.
icon

Meilleure réponse par roylion15 18 août 2018, 08:33

Hello
quelle marque et modèle de cpl ?
Vous avez des latences sur la console ou le pc ?
Que dit le logiciel de test des cpl ?
Les problèmes de cpl sont généralement dus à l’installation électrique ou à des éléments perturbateurs sur la ligne ...
vos cpl sont bien branchés directement sur une prise murale et pas une allonge ou multiprise ?
Afficher l'original

2 commentaires

Niveau d'utilisateur 7
Badge +12
Hello
quelle marque et modèle de cpl ?
Vous avez des latences sur la console ou le pc ?
Que dit le logiciel de test des cpl ?
Les problèmes de cpl sont généralement dus à l’installation électrique ou à des éléments perturbateurs sur la ligne ...
vos cpl sont bien branchés directement sur une prise murale et pas une allonge ou multiprise ?
Niveau d'utilisateur 6
Bonjour @GNath,

Est-ce un CPL acheté chez nous ?
Si oui, vous pouvez consulter cet article pour voir si une solution s'y trouverait 🤓

Sinon, voir avec roylion si une solution peut être trouvée.

Commenter