Résolu

Plus de connexion internet dans la région de Tournai


Badge
Bonjour, je vous explique mon histoire depuis le début.
Aujourd'hui je téléphone au service technique de VOO pour un problème d'enregistrement avec ma box évasion, le conseiller m'a donc dis d'éteindre ma box après notre appel téléphonique pour pouvoir faire une mise a jour pour pouvoir ré enregistrer.
Je le fais donc tout se passe bien, je vérifie donc si ma box évasion arrive de nouveau a enregistrer un programme, jusqu' à la il n'y a pas de problème sa re fonctionne.
Seulement en rallumant mon modem le 4ème bouton partant du bas clignote mais ne reste jamais fixe et quelques secondes plus tard sa fait comme si mon modem re démarre encore et encore avant de se bloquer a ce 4ème bouton qui clignote et ainsi de suite.
Malheureusement à cause de cela je n'ai plus d'accès a mon internet que ce soit par cable ou par wifi.
Pouvez vous m'aidez s'il vous plait.
icon

Meilleure réponse par Céline-101113 12 mai 2017, 13:22

0ui ce matin tout va bien. Merci beaucoup.
Afficher l'original

17 commentaires

Niveau d'utilisateur 7
Badge +12
l'avez-vous déjà débranché puis rebranché en enlevant la prise électrique?
Niveau d'utilisateur 7
Badge +10
Bonsoir, avez-vous essayé un reset factory ? Je ne sais pas ce qu'a fait le helpdesk mais je commencerai par ça.
Badge
l'avez-vous déjà débranché puis rebranché en enlevant la prise électrique? Oui j'ai tout débrancher plusieurs fois pendant quelques minutes mais rien n'y fait, ce bouton clignote puis le modem fais comme si il se re démarre
Badge
Bonsoir, avez-vous essayé un reset factory ? Je ne sais pas ce qu'a fait le helpdesk mais je commencerai par ça. Oui j'ai pris une aiguille et je l'ai fais aussi mais ne marche pas non plus
Niveau d'utilisateur 7
Badge +10
Il faut appuyer minimum 15 secondes sur le bouton. Beaucoup de personnes ne restent pas assez longtemps.
Badge
Je viens de le faire a l'instant toujours la même chose.
De base avant que je téléphone au conseiller VOO pour une histoire d'enregistrement tout allait bien, je ne sais pas trop se qui s 'est passer.
Niveau d'utilisateur 7
Badge +10
C'est bien le 4 eme témoins quu clignote ? Dz mémoire c'est une terre?
Badge
Petite question; j'ai donc fais reset le modem 15secondes comme vous me l'avez dis dois je aussi faire une mise a jour de ma box évasion est ce que sa peut être lié?
Fin je ne pense pas car en ce moment j ai toujours la télé. Mais on ne sait jamais.. Car je m'y connais pas trop.
Niveau d'utilisateur 7
Badge +10
Il n'y a rien à faire sur la box
Badge
Oui c'est bien ce bouton qui clignote quelques secondes puis tout reviens dès le début donc au bouton power et ainsi de suite.
Niveau d'utilisateur 7
Badge +10
Si le problème est suite a un appel de chez voo j'ai bien peur que le modem est malheureusement basculer sur un mauvais noeud... Seul le service technique peut le remettre au bon endroit. Sauf un problème de signal mais impossible après un appel au service technique.
Badge
Ca va merci, je contacterai donc le service technique demain matin, je reviendrai vers vous demain pour vous dire de quoi, mais merci c'est gentil de votre aide.
Niveau d'utilisateur 7
Badge +10
Pensez à mettre votre numéro de client dans votre profil. Je vais envoyer un message a un expert voo.
Badge
C'est fait. Merci beaucoup.
Niveau d'utilisateur 7
Badge +12
Bonjour Céline,

Nous avons rencontré quelques perturbations hier soir dans la région de Tournai, ce qui peut expliquer pourquoi vous n’avez pas pu profiter pleinement de vos services. Pouvez-vous me dire si vous rencontrez toujours les mêmes désagréments ce matin ?

Bonne journée 🙂
Badge
0ui ce matin tout va bien. Merci beaucoup.
Niveau d'utilisateur 7
Badge +12
Excellente nouvelle, @Céline-101113 🙂

D'après les informations que j'ai à ma disposition, la panne qui impactait votre région est effectivement résolue 🙂

Bon weekend !

Commenter