Résolu

Plus de connectivité internet


Bonjour,

J'ai récemment déménagé (hier), au préalable, un technicien VOO est venu faire l'installation (jeudi 30/08).

Depuis hier après midi, je reçois du signal par intermittence et ce matin, plus rien.

J'ai besoin d'une connexion stable et de qualité pour le boulot, HELP.

Julien.

icon

Meilleure réponse par cosmos1999 2 septembre 2018, 13:14

Bonjour,

En effet, signaux "pourris" aussi bien en RX qu'en TX.

Vérifiez cependant votre câblage, particulièrement le bon serrage des connecteurs du câble coaxial modem-ampli Voo ou modem-splitter dans la prise murale selon ce que vous avez.
Si vous avez un ampli Voo, vérifiez également le bon serrage du connecteur du câble d'arrivée à l'ampli venant de la rue.

S'il n'y a rien de ce côté, un dépannage sera nécessaire, n'oubliez pas de mettre votre numéro de client dans vos paramètres de profil forum afin que les officiels Voo puissent avoir accès à votre dossier. ( à partir de lundi )

Alternativement, vous pouvez téléphoner au helpdesk 078 50 50 50 jusqu'à 21H30.
Afficher l'original

10 commentaires

Niveau d'utilisateur 7
Badge +12
Bonjour
Malheureusement si éteindre/rallumer voire même faire un reset Factory ne change rien il vous faudra un dépannage car vos niveaux sont très mauvais voire inexistants
Niveau d'utilisateur 7
Bonjour,

En effet, signaux "pourris" aussi bien en RX qu'en TX.

Vérifiez cependant votre câblage, particulièrement le bon serrage des connecteurs du câble coaxial modem-ampli Voo ou modem-splitter dans la prise murale selon ce que vous avez.
Si vous avez un ampli Voo, vérifiez également le bon serrage du connecteur du câble d'arrivée à l'ampli venant de la rue.

S'il n'y a rien de ce côté, un dépannage sera nécessaire, n'oubliez pas de mettre votre numéro de client dans vos paramètres de profil forum afin que les officiels Voo puissent avoir accès à votre dossier. ( à partir de lundi )

Alternativement, vous pouvez téléphoner au helpdesk 078 50 50 50 jusqu'à 21H30.
Niveau d'utilisateur 4
Badge +5
Bonjour,
Comme l’a dit @XENA, afin que le problème soit résolu dans les meilleurs délais, je vous conseil de téléphoner au numéro 078 50 50 50 jusque 21h30.
Merci pour vos réponses.

Mon profil est à jour, numéro client encodé.

J'ai retrouvé une connectivité depuis +/- 1h...



J'ai également vérifié les connexions à l'ampli et dans la prise murale. Je pense que le fait d'avoir "joué" avec le câble d'arrivée sur l'ampli a débloqué les choses mais sans certitude.

Vu que j'ai répondu "NON" à la question reçue par SMS suite à l'installation des services et de la question quant à leur bon fonctionnement...je devrais avoir un retour de VOO assez rapidement.
Niveau d'utilisateur 7
Bonsoir,

Etant donné que tous vos niveaux sont maintenant "nickel", j'aurais tendance à penser qu'il s'agit en effet d'un problème de connectique lié à votre installation interne, qui s'est "remis en ordre" suite aux manipulations.
Sans certitude absolue bien sûr sans être soi même "sur le terrain" ….. mais c'est le sentiment que ca m'avait donné de prime abord en voyant vos tableaux de niveaux .

Eventuellement, débranchez et rebranchez le câble suspicieux et revissez à fond le connecteur à la main , ne pas forcer avec une clé au risque de détériorer le filet.
Niveau d'utilisateur 7
Badge +9
Bonjour @Juliend3h (et bonjour à tous),

En effet, je vois un décrochage du modem hier en journée (de 12h jusque 18h plus ou moins). Tout semble être revenu à l'ordre suite à vos manipulations. Cependant, si vous constatez de nouvelles anomalies, n'hésitez pas à revenir vers nous 🙂
Bonsoir,

Me revoilà 3 semaines plus tard. J'ai pris le temps de voir comment ma connexion allait se comporter et du coup j'ai pu identifier la raison des coupures.

Des coupures? Oui car j'ai eu le même soucis qu'initialement 2 ou 3 fois en 3 semaines.

Alors la cause du problème vient....du raccordement poteau. Un peu (trop) de vent, le cable bouge et je perd la connexion. Je dois faire bouger un peu le cable pour retrouver du signal. Pour étayer mes propos, quelques photos:



Deux interrogations:

1) n'est il pas recommandé de faire une boucle avec le câble en connexion comme celui de mon voisin? A noter que j'avais laissé +/- 2m de cable (in/out) supplémentaire que le technicien a coupé
2) n'est il pas prévu de mettre une gaine au poteau afin de protéger le câble? Car la c'est honnêtement pas très propre...
Bonjour @Juliend3h (et bonjour à tous),

En effet, je vois un décrochage du modem hier en journée (de 12h jusque 18h plus ou moins). Tout semble être revenu à l'ordre suite à vos manipulations. Cependant, si vous constatez de nouvelles anomalies, n'hésitez pas à revenir vers nous :)


Dois je contacter l'assistance dans ce cas?
Niveau d'utilisateur 7
Badge +9
@Juliend3h : dans votre cas, un dépannage est nécessaire. Pouvez-vous me communiquer un numéro de mobile par message privé sur lequel je peux vous contacter pour fixer le rendez-vous avec vous ? 🙂
Niveau d'utilisateur 7
Badge +9
Suite à notre conversation téléphonique, je vous confirme le passage du technicien le 27/09 entre 13h et 17h 🙂

Commenter