Plus d'accès au modem Technicolor en mode Bridge


Bonjour
Mon modem technicolor était en mode bridge et tout fonctionnait bien
Un technicient est passé me changer le modem et depuis je n'ai plus accès au modem en mode bridge
Un deuxième technicien est passé, m'a changé le modem et toujours pas d'accés
J'ai téléphoné plusieurs fois au HD et l'on m'a demandé à chaque fois d'effectuer des tas de tests
Finalement vendredi j'ai eu un certain Thibault avec lequel j'ai à nouveau effectué des tests.
Il m'a passé si j'ai bien une autre personne d'un niveau expert.
Cette personne devait me recontacter ce matin, j'ai pris congé et j'attends.
J'ai comme l'impression que j'ai été oublié

2 commentaires

Niveau d'utilisateur 2
Badge +1
Bonjour,

Si ce n'est pas encore fait, entrez bien votre numéro de client dans votre profil afin qu'un officiel prenne les choses en main.

Si vous n'êtes disponible que ce matin il serait peut-être préférable d'appeler de nouveau et expliquer la situation.

Par rapport à la question posée, qu'est-ce que vous voulez dire par "pas d'accès au modem" ?

Bonne journée
Niveau d'utilisateur 7
Badge +8
Bonjour @Phlala,

Je vois que votre dossier est en cours, pour le moment, à notre Pôle Expert. Un échange du modem était prévu dans un point UPS. Mon collègue devait, je suppose, vous rappeler une fois le nouveau modem installé.
Je viens de le prévenir que vous avez préféré faire venir un technicien pour changer le modem. Il reviendra vers vous dès que celui-ci sera passé.

Commenter