Résolu

Ouvrir des ports sur le modem technicolor ?


Badge
Bonjour,

On est venu me mettre un nouveau modem de marque technicolor à la place du netgear.

Depuis que celui-ci est installé cela fait 3 jours que difficulté à avoir facebook , cela à t'il rapport avec se changement de modem ???

Comment faire pour ouvrir un port à emule afin d' avoir une high id au lieux d'une low id car le menu configuration est plus compliqué que le netgear ::( :?
icon

Meilleure réponse par roylion15 6 mars 2016, 11:03

Hello,
par défaut uPNP n'est pas activé sur le technicolor, il me semble : Donc il faut l'activer pour que ton pc puisse ouvrir automatiquement les ports nécessaires à ce programme. Autre possibilité c'est d'ouvrir manuellement les ports nécessaires dans les règles de NAT
voir ici quelques conseils : http://www.emule-french.net/upnp.htm

Le Plus des Experts VOO

Afficher l'original

Ce sujet a été fermé.

5 commentaires

Niveau d'utilisateur 7
Badge +12
Hello,
par défaut uPNP n'est pas activé sur le technicolor, il me semble : Donc il faut l'activer pour que ton pc puisse ouvrir automatiquement les ports nécessaires à ce programme. Autre possibilité c'est d'ouvrir manuellement les ports nécessaires dans les règles de NAT
voir ici quelques conseils : http://www.emule-french.net/upnp.htm

Le Plus des Experts VOO

Bonjour,

UpnP est désactivé par défaut.
Pour l'activé:

- Entrez dans la barre d'adresse 192.168.100.1 (Une fenêtre apparaît).
Introduisez le nom d’utilisateur “voo” (en minuscule) et votre mot de passe (en majuscule).
Vous trouverez ce mot de passe sous votre modem dans l’encadrement à côté de « Password (WPA) » puis cliquez sur Configurer votre modem.

- Dirigez-vous vers l'onglet Router puis Options dans la colonne de gauche

- Cochez UPnP Activé et cliquez sur Appliquer
Niveau d'utilisateur 7
Badge +8
Roylon 15, Hoooo science infuse Bonjour

J'ai eu des contacts avec une téléphoniste de Voo au sujet des coupures que j'ai au téléphone depuis le placement du modem technicolor .

Avec le netgear j'avais pas de problème , Mon numéro serait , d'après la téléphoniste " sous surveillance " pour savoir d’où ça viendrais , mes communications se font rares et courtes depuis ce problème

.Bha oui je suis tt le temps occupé de dire , "allo je crois qu'on est coupé" , "répète je ne t'ai pas entendue"," tu es la"," tu m'écoute" ....Ce n'est pas confortable .
Tu saurais me dire éventuellement cher roylon15 quel est le problème ;-)
Merci de m'éclairer .
Badge
Bonjour,

Merci pour les réponses données.

Tout est ok 🙂
Niveau d'utilisateur 7
Badge +12
@Aede .... Merci pour tes compliments mais bon la "science infuse" ... je n'ai malheureusement pas réponse à tout ! Ce que je peux te dire c'est que je n'ai pas de soucis de TLF avec le technicolor, tout va bien ici... Donc il y a peut être un problème sur ta ligne TLF ou un faux contact avec le câble TLF ou dans le modem en lui même ... Je n'ai pas assez d'informations pour pouvoir te répondre précisément, cela devrait pouvoir être élucidé par nos experts VOO, car moi je n'ai pas accès à ton compte et à tes données, je ne peux faire que des suppositions.... Donc vérifier ton câble RJ11 pour voir s'il est bien connecté des 2 cotés etc...