Résolu

Nouveaux problèmes par rapport à Internet...


Badge
Bonjour,

Après quelques semaines de bon fonctionnement suite au problème que j'avais eu, j'ai de nouveau des problèmes mais cette fois-ci uniquement par rapport à Internet.

En effet, depuis avant-hier je n'ai accès qu'à Facebook, Youtube (même si les vidéos ne se chargent pas) et aux recherches google. Il est à noter que ces recherches google fonctionnement mais que je n'ai pas accès aux pages de résultat de ces recherches. Tous les autres sites (dont le speedtest de Voo) me sont comme bloqués ! Je suis connecté en wifi et en filière et le même problème se pose sur ces deux moyens. Par exemple sur mon iphone j'ai accès à Facebook mais à aucune autre application qui utilise internet...

J'ai appelé plusieurs fois par téléphone votre société où à chaque fois on me dit quelque chose de différent, le dernier appel s'est fini sur une proposition d'intervention mais il n'y avait pas de possibilité avant lundi et en plus de ça pas de possibilité de passer après 17h. Après tous les problèmes que j'ai déjà eu depuis que je suis inscrit (seulement depuis octobre) je trouve ça fort tout de même ! Je ne peux pas prendre des heures au boulot en claquant des doigts ni m'accaparer le temps de mes amis ou ma famille qui travaillent aussi pour venir ouvrir au technicien...

J'attends donc une solution de votre part dans les plus brefs délais s'il vous plait.

K. Delys
icon

Meilleure réponse par KevinDls 11 décembre 2015, 19:49

Bonsoir,

J'ai bien précisé que je travaillais plusieurs fois cependant votre collègue m'a appelé sur mon fixe en pleine journée donc évidemment c'est difficile d'arriver à se joindre...

J'ai remarqué qu'Internet était revenu hier soir comme par magie, à moins que quelqu'un de chez vous soit venu chez quelqu'un qui avait le même problème que moi dans l'immeuble et que cela ait résolu mon problème également je n'en sais rien. En tout cas je vous tiens au courant si le problème venait à se poser de nouveau. J'espère d'ailleurs que si c'était le cas, j'arriverais plus facilement à obtenir un rendez-vous après 17h car on me dit à chaque fois que ce n'est pas possible quand j'appelle le numéro général. Je demande également un meilleur suivi de la part de vos collègues du service technique s'il vous plait car personne ne m'a vraiment aidé encore depuis le premier post, heureusement que cela s'est résolu "de soi-même".

Merci à vous pour le suivi.

K. Delys
Afficher l'original

14 commentaires

Bonjour KevinDls,

J'ai transféré votre situation au service concerné. Celui-ci vous contactera dans les meilleurs délais.

De votre côté, avez-vous déjà procédé à un reset électrique de votre modem ?

Bien à vous,
Fabrice
Badge
Bonjour,

Plusieurs fois oui mais sans succès, le problème persiste. Cela fait déjà 3 jours "sans" internet...

J'attends des nouvelles du service concerné au plus vite.

Bien à vous,

K. Delys
Niveau d'utilisateur 4
Badge +2
Je mise 3 pièce d'or sur un problème PC.

As-tu déjà essayé sur une autre connexion internet ? Genre 3G ou Wi-Fi du voisin ?

Tu parles de ton Iphone, mais est-ce que quand il est en mode 3G les autres appli fonctionnent ?
Bonjour!

Je ne connais pas les iphone, mais en ce qui concerne les pc, j'ai eu un cas similaire chez un ami. Tous ses pc étaient configuré en adresse ip manuelle sans information dns. Pareil pour son téléphone. Facebook fonctionnait parce que l'application travaille directement avec l'adresse ip.

Donc, si je peux te donner un conseil, vérifie que tes pc sont bel et bien en mode dhcp puis redémarre ton ordi.

As tu déjà essayé d'éteindre ton modem pendant 30s et puis de le rallumer?
Badge
@Olio : En 3G les autres applications fonctionnent merveilleusement bien. Le problème ne semble donc pas venir de mon coté.

@Dagal : Je vais vérifier la configuration du pc en rentrant, merci pour cette piste même si je ne comprends pas pourquoi cela fonctionnait avant tel qu'il était et plus maintenant. Concernant le modem oui j'ai déjà fait ça plusieurs fois, pareil pour le reset.

@Voo : J'attends toujours un retour de votre part.
Si vous possédez une imprimante qui fonctionne en réseau, il y a régulièrement des soucis avec celle ci également.

Dans ce cas là, il faut soit:
- Donner une adresse ip fixe à votre imprimante entre 192.168.0.27 et 192.168.0.254
- Réserver une adresse ip avec l'adresse mac de l'imprimante
Badge
Je n'ai pas d'imprimante en réseau.
Badge
Bonsoir,

Un certain Jonathan du service technique a essayé de m’appeler, malheureusement j’étais dans le train à ce moment là et ça ne captait pas très bien. Il m’a cependant laissé un message disant qu’il fallait rappeler au 078505050 afin de demander à ce qu’on me transfère à lui.

Une fois à la maison je m’empresse d’appeler, la personne que j’ai en ligne ne veut pas me le passer et propose de m’aider… mais ne parvient à rien et me propose un technicien le 9 décembre en journée seulement. Autrement dit 9 jours après le premier appel où je vais à nouveau devoir prendre congé car vous ne faites pas de rdv en dehors des heures de boulot. 

En faisant le calcul, en même pas 2 mois (ça fera 2 mois le 16 décembre) j’aurais été privé d’un ou de tout les services pendant une durée de 19 jours soit 1/3 de coupure en rapport avec le nombre de jours total depuis que je suis abonné chez VOO…

Je demande à ce que mon problème soit réglé au plus vite. C’est inadmissible ce genre de traitement, si à chaque fois il faut 10 jours en moyenne pour réparer avec un ou plusieurs RDV à la clé avec à chaque fois des prises de congés.

Bien à vous,

K. Delys
Badge
Cela fait 7 jours maintenant que je n'ai plus internet. On m'a envoyé un message vendredi demandant quand j'étais joignable, ce à quoi j'ai répondu le même jour mais je n'ai toujours pas eu de nouvelles.

Si cela dure encore je n'aurais pas d'autre choix que de résilier et d'aller chez votre concurrent bien connu car 20 jours sans service internet en 3 mois c'est vraiment beaucoup.

Bien à vous,

K. Delys
Badge
Je tiens à rectifier. C'est 20 jours sans service internet en 2 MOIS (je suis chez Voo depuis le 16 octobre). Désolé de remonter le sujet mais il n'y a pas de fonction éditer et on ne me réponds plus.
Bonjour KevinDls,

Rassurez-vous, je ne vous avait pas oublié. Je gardais un oeil sur votre situation à distance.

J'ai relancé le service concerné avec les disponibilités que vous m'avez communiqué en message privé. Vous serez recontacté dans ces créneaux horaires.

Bien à vous,
Fabrice
Badge
Bonsoir,

J'ai bien précisé que je travaillais plusieurs fois cependant votre collègue m'a appelé sur mon fixe en pleine journée donc évidemment c'est difficile d'arriver à se joindre...

J'ai remarqué qu'Internet était revenu hier soir comme par magie, à moins que quelqu'un de chez vous soit venu chez quelqu'un qui avait le même problème que moi dans l'immeuble et que cela ait résolu mon problème également je n'en sais rien. En tout cas je vous tiens au courant si le problème venait à se poser de nouveau. J'espère d'ailleurs que si c'était le cas, j'arriverais plus facilement à obtenir un rendez-vous après 17h car on me dit à chaque fois que ce n'est pas possible quand j'appelle le numéro général. Je demande également un meilleur suivi de la part de vos collègues du service technique s'il vous plait car personne ne m'a vraiment aidé encore depuis le premier post, heureusement que cela s'est résolu "de soi-même".

Merci à vous pour le suivi.

K. Delys
Bonsoir,

Je ne sais pas si il était préférable de créer un nouveau post (dans ce cas est-ce qu'un admin pourrait régler ceci?) mais ayant le même problème que Mr Delys, je me permet de laisser un commentaire ici en espérant être vu.

Je tiens donc à signaler que j'ai exactement le même problème que cité ci-dessus (seul facebook, YouTube et Goggle ne s'ouvrent), les autres pages et applications renvoient une erreur du type "Connection_Timeout".

J'ai évidemment testé la connexion sur d'autres devices que mon PC (GSM et tablette) et le problème persiste.

En espérant que mon problème se règle lui aussi " de soi-même ", dans le cas contraire est-ce qu'un employé de Voo pourrai me contacter afin de trouver une solution?

D'avance merci (et désolé si ce commentaire ne se trouve pas au bon endroit),

Bien à vius et Bonne soirée,

M. Hogge
Bonjour Martin Hogge,

Votre message est au bon endroit, rassurez-vous :)

Cette situation intervient uniquement en Wifi ? Lorsque votre PC est connecté au modem par câble, rencontrez-vous les mêmes difficultés ?

Bien à vous,
Fabrice

Commenter