Netgear CG3700 mauvais débit wifi


Niveau d'utilisateur 1
Badge +2
Bonjour,

malgré des tests effectués et envoyés à VOO, ce sympa fournisseur refuse l'échange du Netgear par le Technicolor (qui semble meilleur en wifi) gratuitement.

Avec le modem Mobistar, une offre théorique à 100Mbps, voici ce que j'ai en wifi: http://www.speedtest.net/my-result/5289932960

Avec le modem Voo Netgear CG3700, une offre à 150Mbps, voici ce que j'ai en wifi: http://www.speedtest.net/my-result/5289935964

Test réalisé sur le même PC, avec le modem au même endroit, dans les mêmes conditions...

Donc avec VOO, j'ai un débit 3fois inférieur à ce que je pourrais avoir normalement. Avec Mobistar, j'ai un débit = à l'offre réelle...

Donc le wifi passe sans soucis dans mon habitation mais c'est ce modem VOO qui est une vraie daube...

Et VOO qui refuse l'échange gratuit !!! Faut leur expliquer comment qu'il y a un soucis ???

4 commentaires

Niveau d'utilisateur 7
Badge +12
Hello,
Ce test a été effectué correctement en 5G sur les 2 modems ?
Niveau d'utilisateur 1
Badge +2
Oui, même condition pour les deux 😉
Niveau d'utilisateur 7
Badge +12
C'est difficile de juger par ton speedtest ....
Pour que ce soit les mêmes conditions, il faut tester chaque modem séparément, donc pas allumés en même temps, car cela peut perturber le test suivant le canal utilisé par chaque modem, donc utiliser le même canal wifi 5G sur les 2 par exemple bloqué sur le 40 ... et sur le Netgear activer le mode 300 au lieu de 150 ...En faisant mes tests sur le Netgear en 5Ghz je pouvais dépasser sans soucis les 100 mégas à quelques mètres du modem ou peut être que ton modem CG3700 a effectivement un souci. Je ne doute pas que le wifi du CBN de Mobistar soit un peu meilleur mais ce n'était pas du simple au double ...
Bonjour mikahardware,

Pouvez-vous essayer en suivant les recommandations de roylion15 ?

Merci d'avance 🙂

Commenter