Résolu

Mon modem se déconnecte et se réinitialise sans raison


Niveau d'utilisateur 7
Badge +10
Bonjour à tous,

Suite à un problème à mon modem CG 3100, VOO est venu me le changer par un CG 3700---> voir ici
Depuis plusieurs jours, ce nouveau modem se déconnecte et se réinitialise sans raison.
Pour essayer de trouver la raison à cette situation, je voudrais désactiver l'ip v6. En faisant cela, je garderai une bonne qualité de surf ?
Y a-t-il autre chose à faire pour éradiquer ce problème ?

D'avance merci pour vos conseils.

Cordialement.


X
icon

Meilleure réponse par MisterX 26 janvier 2016, 16:30

Bonjour à tous,

Rendez-vous ce jour et le technicolor est installé.
Il est bien fichu et il y a beaucoup beaucoup beaucoup plus de possibilités que le CG 3700.
Je vais faire des screenshots et les poster jeudi dans le courant de la journée.
Ayant un serveur ftp sur mon asus, j'ai bridgé le modem pour le préserver.
Il y a une option pour, dans le modem routeur, mais je n'ai pas compris comment l'activer.
Je ferai appel à vous pour éclairer ma lanterne.

Cordialement.


X

PS: merci à la team VOO de m'avoir installé ce nouveau modem.
Afficher l'original

32 commentaires

Niveau d'utilisateur 4
Badge +5
Bonjour MisterX,

IPv6 peut-être désactivé sans conséquence négative sur la connectivité IPv4. Vu le manque de stabilité actuelle d'IPv6 chez Voo, il est même conseillé de le désactiver si pas utilisé. En effet, le navigateur internet pourrait tenter un connexion IPv6 et ensuite seulement en fallback vers IPv4. Bon, on parle de quelques msec mais c'est toujours ça ;-)

Par contre, même si IPv6 est configuré, cela ne devrait en aucun cas engendrer des déconnexions/reinitialisations du modem.
Niveau d'utilisateur 7
Badge +10
J'ai désactivé l'ip v6 ainsi que son firewall et effectivement rien n'est lié, car mon modem a refait un plantage.
Y a-t-il une autre manip a faire dans le modem pour éviter ces plantages.
Pour info, mis à part la désactivation de l'ipv6 et la modification des mots de passe wifi, le modem est en configuration voo.

Cordialement.


X
Niveau d'utilisateur 4
Badge +5
Je ne pense pas que la config puisse causer les plantages, à moins d'un bug mais ça devrait affecter d'autres utilisateurs. De plus le modem est bridé au niveau configuration et les manip sont limitées.

Ce qui est troublant c'est que tu avais déjà des problèmes avec l'ancien modem. Le technicien qui a remplacé le modem a t'il testé la ligne et les connexions?
Niveau d'utilisateur 7
Badge +10
Avec mon CG 3100, il y avait 2 problèmes : le streaming via dlna et le transfert entre 2 pc. Ceux-ci ont complètement disparu.
Maintenant le CG 3700B plante de temps en temps et quand je parcours le forum de VOO, il semble que plusieurs personnes ont les mêmes symptômes, mais plus régulièrement.

Pour ce qui est du test de ligne, le technicien l'a fait et ils étaient bons.


Que faire... demander de changer de modem ?

[img]http://img11.hostingpics.net/thumbs/mini_438996Capture.jpg[/img]
Niveau d'utilisateur 4
Badge +5
Oui je vois ça aussi. Il semble que le Netgear soit comment dire...de qualité discutable ;-)

Alors la "solution" est peut-être de le passer en mode bridge et d'utiliser un bon router.

Perso, j'ai une Time Capsule pour le backup de mes Macs. Cette brave bête fait aussi router gigabit et AP wireless et - bien que limitée au niveau options de configuration - elle est performante et fiable. Je n'ai donc pas du investir dans du matos supplémentaire et j'ai configuré le CG3100 en bridge.

Je sais que d'autres comme roylion sont également passé au mode bridge. Il semble que le router Asus ait bonne presse sur ce forum.
Niveau d'utilisateur 7
Badge +12
OUI, je confirme ... pour être totalement tranquille etc rien ne vaut le bridge avec un bon routeur derrière, je dis bon cela ne veut pas forcément dire super cher ou super sophistiqué ...Cela dépend de votre utilisation.... la plupart du temps un routeur de 70€ fera 10 fois mieux le travail que le routeur de VOO et ne plantera jamais... Les routeurs apple sont très bons et fiables même si pas trop de fonctionnalités ca marche impecc
j'ai plein d'amis qui ont çà... Vous n'aurez plus de problèmes de stabilité de la connexion ou du wifi etc... jamais plus besoin de rebooter tout votre brol etc... comme je l'ai dit la tranquillité a un prix !
Alors Asus oui c'est TOP pour moi mais il y a plein de bons routeurs que je peux vous conseiller suivant votre utilisation et qui seront moins chers si vous ne voulez pas mettre 150/200€ pour une bête de course avec pleins d'options qui ne vous serviront peut être jamais.
Bonjour MisterX,

Je viens de vérifier à distance le "comportement" de votre modem et en effet, des déconnexions sont bien présentes quotidiennement. Comme nous venons d'en convenir par téléphone, un technicien se rendra à votre domicile dans la matinée du mardi 12.01.2016 pour faire le nécessaire.

Je vous invite à nous tenir au courant suite à sa visite.

Si vous désirez aller plus loin, n'hésitez pas à poser toutes vos questions à roylion15 et walloonvoo, comme vous pouvez le constater, ils sont de très bons conseils :)

Bonne journée,
Tiou

PS : Par souci de clarté, j'ai modifié le titre de votre sujet.
Niveau d'utilisateur 7
Badge +10
Bonjour,

Merci pour votre réactivité Tiou, sans rien demander, vous avez pris la peine d'effectuer des tests à distance et pris contact avec moi ayant constaté une anomalie au modem.
Ceci est un bel exemple de professionnalisme de la part de VOO.
Je ne manquerai pas de revenir sur le forum pour tenir la communauté au courant.

Cordialement.



X
Niveau d'utilisateur 7
Badge +10
Bonjour,

Nous sommes mardi après-midi et toujours pas de technicien...
Voilà une matinée de perdue pour rien, VOO va-t-il la prendre en charge ?
Pas d'avertissement, rien. Là il y a un GROS manque de professionnalisme.

Dans l'attente d'une réaction d'un modo...


Cordialement.


X
Niveau d'utilisateur 7
Badge +10
Re,

Je viens de téléphoner au HD et mon interlocuteur ne sait pas pourquoi le technicien n'est pas venu.
Comme il est plus de 13h00, il ne viendra plus aujourd'hui et pas d'autre RDV.

Comme vous me l'avez expliqué par téléphone vendredi Tiou, en cas d'absence, c'est 50 € à ma charge.
Et dans ce cas-ci ?

En attente de réponses.

Cordialement.



X
Niveau d'utilisateur 7
Badge +12
dans ce cas-ci tu vas toucher 50€ c'est évident:D
Niveau d'utilisateur 7
Badge +10
up

Tiou à disparue...
Niveau d'utilisateur 7
Badge +12
elle est partie chercher 50€ au distributeur, elle revient....:)
Niveau d'utilisateur 4
Badge +5
elle est partie chercher 50€ au distributeur, elle revient....:)

😃
Je ne vous ai pas oublié, je faisais mes recherches...

Je suis vraiment navrée que vous ayez dû à attendre inutilement ainsi que pour le manque d'information. Un collègue vous contactera prochainement pour voir comment nous pouvons nous faire pardonner... 🙂 En ce qui concerne le dépannage, je vais vous rappeler pour convenir d'un nouveau rendez-vous.
Niveau d'utilisateur 7
Badge +10
Bonjour à tous,

Petit feedback concernant mon problème.
Le technicien (très agréable) a vérifié le modem et procédé à son remplacement, il a fait quelques modifications sur l’ampli dans la rue pour régler les niveaux Tx, Rx et snr et placer un filtre sur le niu vers la box évasion.
Malheureusement, depuis son départ, j’ai déjà eu 2 coupures du modem.
Selon moi, le problème viendrait de l’extérieur.
Y a-t-il un moyen pour moi d’enregistrer le signal au moment de sa coupure ?
Avec le 3100, ça n’arrivait pas. Le 3700 est-il plus sensible à quelque chose ?
N’y-at-il pas un autre modem pour tester la stabilité du réseau ?

D’avance merci pour vos réponses.

Cordialement.

X

En annexe, les anciens et les nouveaux niveaux.


Anciens [img]http://img15.hostingpics.net/thumbs/mini_532866anciensniveaux.jpg[/img]

Nouveaux [img]http://img15.hostingpics.net/pics/718703Nouveauxniveaux.jpg[/img]
Niveau d'utilisateur 7
Badge +12
ça vient pas des niveaux de signal dans tous les cas!
maintenant ils sont très bons....mais avant ils étaient quand même bons!
mon 3700 est connecté depuis 54 jours sans déco
mon ami 94 jours
et roylion presque pareil il l'a dit hier
Niveau d'utilisateur 7
Badge +10
Pour être certain que cela ne vienne pas de chez moi, est-ce qu’un pc ou un appareil connecté au réseau (filaire ou WiFi) pourrait envoyer trop de données et faire planter mon modem ?

Cordialement.


X
Niveau d'utilisateur 4
Badge +5
Il se peut en effet que le problème vienne de ton LAN c'est pourquoi j'avais dit plus haut "ce qui est troublant c'est que tu avais déjà des problèmes avec l'ancien modem."

Par exemple une NIC défectueuse peut broadcaster des paquets "junk" (désolé pour le franglais) ce qui entraine d'abord des ralentissements du LAN et peut aller jusqu'à le faire planter. Un câblage défectueux peut aussi causer du "bruit" sur le LAN et avoir un effet similaire.

Diagnostiquer ce genre de problème à distance est évidement très difficile...Tu pourrais commencer par isoler certaines parties de ton LAN pour voir si le problème persiste.
Niveau d'utilisateur 7
Badge +10
Voici ma configuration actuelle:

En RJ45: une tour sous Windows 10, une tv Samsung F7000et la box évasion.
En Wifi: 2 Samsung s5, 2 iPhone 4s, 2 iPad et 2 pc portables
En CPL : 1 tv Samsung 6400

La première panne était des coupures de transferts, en dlna il y avait des lags mais le modem 3100 n'a jamais planté.
Depuis le changement en 3700, les problèmes ci-dessus ont été éliminés, mais le modem plante de manière aléatoire.
Le technicien de ce matin a demandé par téléphone a un service de voo (je ne sais par dire lequel) si dans la rue il y avait des plaintes similaires et apparemment, oui. J'habite au 49 et l'autre problème venait du 33 même rue.
Je dois dire que je suis dans le flou total...

Cordialement.


X
Niveau d'utilisateur 4
Badge +5
Procède par étape, si c'est possible commence par déconnecter complètement tous les CPL du réseau pendant quelques heures et voit si ça plante encore.

Ensuite, la tour Win10 est-elle connectée par un câble RJ-45 court ou bien un câble qui passe dans les murs avec prises etc? Même question pour la Samsung F7000...

Si je me souviens bien dans le sujet précédent, tu parlais d'un switch Ethernet?

L'idée est d'isoler certaines parties du LAN pour voir si le problème disparaît, si oui ça t'aidera à trouver le coupable...si coupable il y a.
Niveau d'utilisateur 7
Badge +10
Bonjour à tous,

J'ai abandonné le modem CG 3700 qui est maintenant en bridge avec un routeur asus rtn56u.
Le CG à encore planté mais il ne provoque plus que la perte de connexion internet.
A mois de me tromper, cela prouve bien que c'est une cause extérieure qui provoque le plantage du modem.

Petite question sur le mode bridge, comment peut-on accéder au modem de voo ? Avant il me suffisait d'aller sur le 192.168.0.1, mais maintenant ça ne fonctionne plus...

Pour finir, c'est la première fois que j'utilise un "vrai" routeur et … il n’y a pas de mot...rien que le hdd en dlna et le serveur ftp 🙂 je ne pourrais plus m'en passer.

Cordialement.


X

PS: Tiou, je n'ai toujours pas eu d'appel suite au rendes-vous manqué.
Niveau d'utilisateur 4
Badge +5
Salut,

Tu peux atteindre le modem en bridge à l'adresse http://192.168.100.1
Niveau d'utilisateur 7
Badge +10
Salut,

Tu peux atteindre le modem en bridge à l'adresse http://192.168.100.1


Merci, ça fonctionne 😃
Niveau d'utilisateur 7
Badge +12
@ MisterX , Effectivement tu as fait un bon choix en choisissant Asus et toutes ses fonctionnalités intéressantes .... Pour le plantage du modem, tu sais avec toutes les coupures un peu partout à cause des intempéries, c'est effectivement extérieur et VOO n'est pas forcément responsable.

Commenter