Résolu

Modem mode bridge - difficultés de connection après coupure d'électricité


Badge
Bonjour,
notre modem Netgear est configuré en mode Bridge depuis des années, derrière nous utilisons une Time Capsule Apple comme routeur configuré en mode DHCP pour obtenir une adresse Internet.
Cette configuration a toujours très bien fonctionné, et nous sommes extrêmement satisfaits de la qualité de la connexion. Hélas, ces derniers temps (au mois trois fois ce mois-ci), nous avons perdu la connexion, et là rien n'y fait, reset du routeur, du modem, des 2, cela prend des heures de récupérer internet. En connectant comme indiqué sur le forum un PC directement sur le routeur, l'adresse obtenue est 192.168.0.3, qui correspond à une adresse locale chez nous. La dernière fois que nous avions ré-obtenu une connexion, l'adresse IP du routeur était 85.201.*.**.
La solution serait-elle que Voo nous donne une adresse IP fixe pour notre routeur? SI oui, pourriez-vous le faire?
Merci d'avance?
icon

Meilleure réponse par mikL 4 août 2016, 19:15

Le dhcp du routeur Voo a l'air d être toujours actif. Il faut rentrer dans le routeur pour le remettre en bridge.
Afficher l'original

5 commentaires

Niveau d'utilisateur 7
Badge +12
Hello,
Si vous faites des RESET FACTORY du modem Netgear, il revient en mode routeur et donc il n'est plus en bridge et le wifi est réactivé donc c'est normal d'avoir une IP locale en 192.168.0.x ... Dans ce cas obtenez vous à nouveau la connexion internet ou pas sur un de vos appareils donc en fonctionnant sans passer par la Time Capsule ?
Voo n' attribuera pas d'adresse IP fixe sur un abo résidentiel, c'est uniquement "DHCP" et de toute façon çà ne sert à rien car cela ne résoudra pas votre problème qui ne vient pas forcément de chez vous ...
Badge
Bonjour,
merci pour votre réponse. Nous n'avons pas été jusqu'au RESET FACTORY, nous avons juste éteint le Netgear (et la Time Capsule), ce qui en général suffisait à rétablir la connexion les rares fois où c'est arrivé. Le Wifi est d'ailleurs toujours désactivé sur le NetGear CG3100. Aucun appareil ne peut se connecter à Internet (nous postons via notre 4G). Le PC que j'ai branché en direct derrière le NetGear n'avait pas internet non plus (pas de ping sur www.google.com). Je vous mets en annexe la copie d'écran de sa config lorsqu'il était connecté sur le port 1 (la lampe du modem est devenue orange au lieu de verte à ce moment-là).
Merci encore pour votre aide,

Hello,
Si vous faites des RESET FACTORY du modem Netgear, il revient en mode routeur et donc il n'est plus en bridge et le wifi est réactivé donc c'est normal d'avoir une IP locale en 192.168.0.x ... Dans ce cas obtenez vous à nouveau la connexion internet ou pas sur un de vos appareils donc en fonctionnant sans passer par la Time Capsule ?
Voo n' attribuera pas d'adresse IP fixe sur un abo résidentiel, c'est uniquement "DHCP" et de toute façon çà ne sert à rien car cela ne résoudra pas votre problème qui ne vient pas forcément de chez vous ...
Niveau d'utilisateur 7
Badge +10
Le dhcp du routeur Voo a l'air d être toujours actif. Il faut rentrer dans le routeur pour le remettre en bridge.
Niveau d'utilisateur 7
Badge +12
Effectivement le Netgear n'est plus en bridge apparemment ...
Bonjour ILETUB,

Comme l'on précisé mikle et roylion15 (merci à eux d'être intervenu aussi rapidement 🙂 ), votre modem n'est plus configuré en mode bridge. Souhaitez-vous que je fasse la manipulation nécessaire ?

Commenter