Résolu

Lors de l'utilisation de la console, perte de vitesse, connexion limitée sur les autres device.


Bonjour à tous,

Alors voici mes problèmes réseau : Lors de l'utilisation de par exemple la console de jeu, les autre appareils connectés reçoivent très peu de réseau. Un autre problème surgit avec cela, il s'agit de la connexion qui devient limitée.

J'ai essayé de résoudre le problème en faisant un reset du modem et une modification des paramètres par un employé a distance. Mais le problème persiste.

Avez vous une idée ? ou déjà eu ce problème ?

Merci d'avance
icon

Meilleure réponse par roylion15 19 janvier 2017, 20:26

Dans un premier temps il faut activer UPnP ensuite relancer votre modem puis votre console pour voir ce que ça donne comme résultat.
Votre console étant en filaire (cable) et les autres appareils en Wifi il est évident qu'elle dispose d'une meilleure connexion ... vous n'obtiendrez pas vos 125 megas sur le Wifi 2,4 GHz c'est souvent entre 40/60 megas maxi suivant le type d'appareil pour une meilleure performance Wifi il faut se connecter via le Wifi 5ghz avec des appareils compatibles avec cette fréquence...
Bonne soirée
Afficher l'original

13 commentaires

Niveau d'utilisateur 7
Badge +8
Bonjour Derceto,

Pourriez-vous en premier lieu effectuer un test de vitesse afin d’être sur que votre ligne est correcte ?
Ensuite peut-être un peu plus de détail sur les appareils utilisés et comment ils sont connectés (pc, tablette, console.. ) Wi-Fi filaire CPL,...

Merci pour les informations 🙂
Bonjour , j'ai fais un test de vitesse que je joins ici , j'ai remarqué beaucoup de fluctuations allant de 35mbps a 72mbps comme sur le screenshot.

Ensuite, la console est une playstation 4 connectée par cable au réseau et le reste ce sont des ordinateurs et smartphones par wifi.
La connexion ralentit beaucoup avec la Playstation allumée pour les autres appareils , pas pour la console. L'autre soucis est la perte de wifi au moins 1x par jours elle devient limitée

Je ne sais pas si il vous faut d'autres informations.

Merci ! 🙂
Niveau d'utilisateur 7
Badge +12
Hello
Ce speedtest c'est en Wifi ? Si vous pouviez effectuer ce test avec le speedtest de voo et en mode câblé ?
Niveau d'utilisateur 7
Badge +8
Il serait même intéressant de faire un test de vitesse en filaire avec uniquement votre ordinateur allumé, et ensuite refaire le même test avec votre console en cours d’utilisation. Nous pourrons entre autres comparer les graphiques de la connexion.
Voila , j'ai effectué les différents test !
Avec cable sans la playstation :


Avec cable avec la playstation :


Et sans cable avec la playstation



Qu’appelez vous en filaire ?

Merci d'avance 🙂
Niveau d'utilisateur 7
Badge +12
Hum ... votre modem c'est un Netgear ?
C'est le technicolor je le joins en annexe 🙂
Niveau d'utilisateur 7
Badge +12
Merci
Avez vous touché aux réglages ?
Non je n'ai rien changer
Niveau d'utilisateur 7
Badge +12
Vous n'avez pas ouvert de ports pour votre ps4 ou activé UPNP ?
Je ne pense pas , j'ai directement connecté la ps4 par cable ethernet et je n'avais rien modifié
Niveau d'utilisateur 7
Badge +12
Dans un premier temps il faut activer UPnP ensuite relancer votre modem puis votre console pour voir ce que ça donne comme résultat.
Votre console étant en filaire (cable) et les autres appareils en Wifi il est évident qu'elle dispose d'une meilleure connexion ... vous n'obtiendrez pas vos 125 megas sur le Wifi 2,4 GHz c'est souvent entre 40/60 megas maxi suivant le type d'appareil pour une meilleure performance Wifi il faut se connecter via le Wifi 5ghz avec des appareils compatibles avec cette fréquence...
Bonne soirée
D'accord merci je vais essayé cela , bonne soirée !

Commenter