Les vitesses avec mon Technicolor ne sont pas satisfaisantes


Niveau d'utilisateur 1
Badge +4
  • Apprenti
  • 181 commentaires
Bonjour, voici mon problème suite à des problème d cet au moden de mon netgear 3100 on ma mis un technicolor
ma connexion était parfaite avant horrible maintenant a part le moden rient na changer et les niveau son bon bizarre
NET 3100




TECN




NIVEAUX


39 commentaires

Niveau d'utilisateur 1
Badge +4
déjà aux départ javait des doute quand le modem a mis 15 minute pour accrocher je suis en bridge j ai rebouter les deux plusieurs foi ne sert a rient
Niveau d'utilisateur 7
Badge +12
Hello ...
Il est normal lors du premier branchement que le modem fasse plusieurs updates et charge son fichier de configuration il y a plusieurs reboots ..
Alors je voudrais que vous tentiez une chose c'est de faire un RESET FACTORY via la page web d'admin du TC et puis refaire un speedtest en le laissant mode routeur directement câblé sur le TC (Technicolor) ...si ce n'est pas concluant c'est que ce modem est certainement en panne ou il y a un autre pb ...
Vos niveaux sont tous à fait bons donc ce n'est pas ca ...
Niveau d'utilisateur 1
Badge +4
merci je vai essayer cet après midi mai après 3 jour j ai constater que le problème est uniquement en heure pleine bizarre le 3100 allait parfaitement en heure pleine de 18h a 23 h donc se naît pas saturation noeux mai bien le nv modem

j ai aussi remarquer que avant avec le 3100 j avait les canaux de 9 a 16 en descendant maintenant de 1 a 9
je ne sait pas si cela peux jouer sur la con
Bonjour dom,

Vous pouvez retrouver la procédure pour réinitialiser votre modem aux paramètres d'usine dans cet article VOOassistance :)

Par mesure de précaution, j'ai transmis votre situation au service concerné afin qu'un de nos collaborateurs reprenne contact avec vous.

Tenez-nous informés 🙂

j ai aussi remarquer que avant avec le 3100 j avait les canaux de 9 a 16 en descendant maintenant de 1 a 9
je ne sait pas si cela peux jouer sur la con


Bonne remarque ! Personnellement j'aurais tendance à dire que oui (vu que les canaux sont partagés avec d'autres utilisateurs) mais je serais intéressé d'avoir l'avis de quelqu'un qui connait bien l'infrastructure de VOO...
Niveau d'utilisateur 7
Badge +12
Je pense que ce n'est pas possible que certains modems auraient 8 canaux X et d'autres 8 canaux Y.
La numérotation dans le TC est différente du Netgear ... Il y a l'id du canal à droite ... Le TC n'affiche pas les fréquences accrochées , dommage ...
La numérotation dans le TC est différente du Netgear ... Il y a l'id du canal à droite ...

Effectivement, ces numéros de canaux ne semblent pas correspondre à quelque chose de commun... Avec la fréquence le doute aurait été soulevé...
Niveau d'utilisateur 1
Badge +4
question en remettant modem aux paramètres d'usine accroche t il d autre canaux ????
Bonjour,

Rien ne dit que les canaux soient différents car la numérotation est peut-être différente d'un modèle à l'autre, et le Technicolor n'affiche pas les fréquences. En plus il serait étonnant qu'il y ait 2 groupes de canaux différents sur un même noeud. Mais vous ne perdez rien à essayer.

D'après @Fabrice, un collaborateur VOO devrait vous contacter de toute façon.
Niveau d'utilisateur 1
Badge +4
merci
Bonjour dom,

Avez-vous pu prendre connaissance du message privé que vous avez reçu ? Avez-vous effectué les manipulation proposées sur Le Forum ? Cela vous a-t-il aidé ?
Niveau d'utilisateur 1
Badge +4
Bonjour j ai effectuer les reset mai en heure pleine con reste mauvaise mai pas tout les jour bizarre je vérifie d autre piste quand aux nombre d appareil connecter en même Temp
Niveau d'utilisateur 1
Badge +4
pour éviter les malentendu je parle d appareil connecter pas qui télécharge téléphone smartphone box évasion en cpl etc
Notez bien que si vous avez de nombreux téléchargements en cours, cela peut également jouer sur votre vitesse de connexion 🙂
Niveau d'utilisateur 1
Badge +4
bonjour fabrice pourriez vous transmettre mes sincère condoléance a la famille de votre thecnitien décéder depuis 28 jour

fabrice a écrit Par mesure de précaution, j'ai transmis votre situation au service concerné afin qu'un de nos collaborateurs reprenne contact avec vous.

comme il ne ma jamais contacter je suppose qu il est décéder entre Temp
Niveau d'utilisateur 1
Badge +4
R I P
Niveau d'utilisateur 1
Badge +4
bonjour après passage d un technicien et remplacement coupleur au poteau mes niveau ont changer ce qui est normal voir Capture.PNG après
changement coupl et sont bon et amélioration sensible en heure pleine de 25-40 a 60 -80 j ai remarquer une chose qui me chiffonne après plu
de 50 test en les niveau en heure pleine du canal descendent reste stable le canal montant le montant lui saffole en effet de 38 39 il
passe a 50- 53 pas normal j ai constater que a 54 je perdait la connexion obliger de rebouter modem
pour les personnes qui demande si leur niveau sont bon voir niv reco en dessous il i avait également écrit ceci
if the temperature changes significantly. Signal levels that vary more then 3 dB in a 24-hour period usually indicate a problem
voir photo après changement coupleur et en heure pleine
tuttimus approche a grand pas
Niveau d'utilisateur 7
Badge +12
Hello,
Effectivement un TX trop haut, dans les 53/54 ce n'est pas bon et çà peut bloquer votre connexion ... par rapport au premier screen, ces informations me semble fort correctes ... mais bon un modem n'est pas l'autre il peut y avoir quelques différences dans les tolérances ...
par exemple le Technicolor, j'ai remarqué qu'il n'aime pas trop les valeurs "extrêmes" comme trop basses ou trop hautes alors qu'avec un Netgear çà peut parfois passer sans poser de soucis ...
Niveau d'utilisateur 1
Badge +4
Mon Avis perso est qui l est plus sensible Que Le vieux 3100 netgear moins basique plus de réglage WiFi 5g plus performant mai en mode bridge
comme moi avec bon routeur perso il a très peu d intérêt étant plus sensible ma con n ait vraiment pas top en heure pleine
il suffit de voir les nombreux post qui ce plaigne avec technicolor en heure pleine
Niveau d'utilisateur 7
Badge +12
Je suis en bridge avec le TC et je n'ai aucun souci depuis des mois mais j'ai des bons niveaux aussi ...
code:

Canal Descendant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation SNR
1 Connecté QAM256 4 6952000 5.2 dBmV 44.7 dB
2 Connecté QAM256 1 6952000 5.5 dBmV 44.7 dB
3 Connecté QAM256 2 6952000 5.5 dBmV 44.9 dB
4 Connecté QAM256 3 6952000 5.0 dBmV 44.4 dB
5 Connecté QAM256 5 6952000 4.3 dBmV 44.0 dB
6 Connecté QAM256 6 6952000 3.6 dBmV 43.4 dB
7 Connecté QAM256 7 6952000 3.7 dBmV 43.5 dB
8 Connecté QAM256 8 6952000 3.4 dBmV 43.3 dB
Canal Montant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation
1 Connecté QAM32 4 2560 Ksym/sec 48.7 dBmV
2 Connecté QAM32 1 5120 Ksym/sec 47.8 dBmV
3 Connecté QAM32 2 5120 Ksym/sec 47.8 dBmV
4 Connecté QAM32 3 5120 Ksym/sec 47.8 dBmV

Etat
Durée d'activité du système 34 jours 04h:32m:26s
Accès réseau Autorisé
Adresse IP du Modem Cable ---.---.---.---
Niveau d'utilisateur 1
Badge +4
d accord mai tu est sur ligne booster et pas a ernage qui date de matusalem:D
Niveau d'utilisateur 7
Badge +12
LOL,
Oui mais même avant le boost, je n'ai jamais eu de souci de ligne ni avec le Netgear, ni avec le TC non plus car je l'ai eu à tester bien avant qu'il ne soit déployé un peu partout ... donc pas loin d'un an.
Niveau d'utilisateur 1
Badge +4
pour moi moi pas voici ma con du dimanche après midi et je sais que les expert sur ce forum font leur possible en envoient des technicisent
mai il faut comprendre que mettre du plâtre sur une jambe de bois ne marchera jamais:D
et pour être clair ceci est du 100 % a la con ET PAS LE PC ou win update etc etc comme on répond souvent au call center
le technicisent a pu le vérifier j ai un programme pour voir tout ce qui accède aux net j ai stopper win update et tout les programme qui y on accès dans gestionnaire service et dan état de connexion local les octet envoyer reçu ne bouge pas d un milimetre
de toute façon mène en telchargent 3 fichier en mème temps nous donnerait 135 pas 60 faite le test vous verrez
le case pied a du travail bye:D
Niveau d'utilisateur 1
Badge +4
bonjour voici le résultat de ma con tous les jour sur 24h la semaine le samedi dimanche c est aléatoire pas d heure précise pour mauvaise connexion
lundi 0h30 12 ms 152mbs 8 .11
lundi 13h30 10 ms 152mbs 8 .11
lundi 16h15 10 ms 152mbs 8 .13
lundi 17h00 10 ms 134mbs 8 .11
lundi 18h05 9 ms 75mbs 8 .15
lundi 19h00 12 ms 39mbs 8 .09
lundi 20h15 10 ms 36mbs 8 .12
lundi 21h25 12 ms 22mbs 8 .07
lundi 23h52 10 ms 152mbs 8 .13
père Noël et st Nicolas il y a longtemps que ni crois plus envoyer le 8 ou 10 technicien avec appareil de mesure dan la maison sera peu efficace
ne faudrait il pas penser tous doucement a une saturation et dédoubler le noeux ou moderniser hold timer a ERNAGE
pour voo je doit être un gros casse pied mai si j ai choisi tatoo pour avoir bonne con et toute les options et pas tatoo spécial chômeur bonne con entre 8h et 17h
pour voo je doit être un gros casse pied ma si j ai choisi tatoo pour avoir bonne con et toute les options et pas tatoo spécial chômeur bonne con entre 8h et 17h
bonne journée
Niveau d'utilisateur 1
Badge +4
voici en image

Commenter