Résolu

Lenteurs internet en Wi-Fi avec mon smartphone


Niveau d'utilisateur 4
Badge +7
voila depuis hier sur mon s6 et le a3 de ma compagne toute les application mette longtemps a charger en wifi ca viens mais doucement comme si j avais une connexion de m.... , je suis perdu car quand j ouvre speed test ca met longtemps a venir mais j ai ma vitesse quand meme a 90 mega et le ping a 15
si je met la 3g sur le gsm sa s ouvre direct donc pas de probleme au gsm ( j ai même réinitialiser mon gsm "2 heure de perdu a tout régler pour rien " )
sur pc câble aucun probleme
donc j élimine tout du coter du gsm
pc en wifi aucun probleme non plus
j ai juste remarquer que ca fait 2-3 semaine je perdais le wifi sur gsm et etait obliger de rebooter le modem
voila je suis perdu
j ai tester mon gsm aussi sur un autre modem d un ami qui habite pres de chez moi meme souci
icon

Meilleure réponse par jeregui26 15 avril 2016, 17:16

j ai trouver si je désactive le ipv6 qui apparament a des problemes avec lollipop d android ca va j ai plus de probleme mais si je fait ca c est le pc fixe qui est lent donc que faire avant ca allait pourquoi depuis hier ca va plus
Afficher l'original

Ce sujet a été fermé.

40 commentaires

Niveau d'utilisateur 4
Badge +7
j ai trouver si je désactive le ipv6 qui apparament a des problemes avec lollipop d android ca va j ai plus de probleme mais si je fait ca c est le pc fixe qui est lent donc que faire avant ca allait pourquoi depuis hier ca va plus
Bonjour,

j'ai exactement les mêmes problèmes depuis hier sur nos deux smartphone android.
je vais tester la solution de désactiver l'IP V6
Niveau d'utilisateur 4
Badge +7
donc c est bien chez voo qu il on toucher quelque chose mais quoi ?
Le problème est effectivement corrigé en désactivant l'IP V6 dans le modem.
Pour le PC fixe connecté en RJ45, je n'ai pas remarqué de lenteur particulière
Niveau d'utilisateur 4
Badge +7
l ipv6 c est le futur donc la désactiver peux poser des problèmes sur certain site et avant hier l ipv6 activer mon gsm allait nickel donc ca vient sûrement de chez voo
Niveau d'utilisateur 1
Badge +2
J'ai aussi le même problème j'ai une connexion impec sur pc que se sois en Wifi ou câblé mais sur les GSM le wifi est atroce ...
Badge +2
même problème chez moi avec la tablette androide version 5 j'ai désactivé ipv6 depuis c'est bon

bizarre avant tout allait bien avec l'ipv6 activé ?
sur mon pc à priori pas de ralentissement du à la désactivation de ipv6
Niveau d'utilisateur 4
Badge +7
j ai tester un autre truc hier si je met l application set dns plus de probleme non plus ça force le gsm a utiliser un autre dns bizarre quand même c est probleme depuis 2 jour ....
ca viens soit de voo ou soit du google play a mon avis
j espère que ca va se retablir car j ai une connexion wifi et obliger de me mettre en 4g a la maison 😞
Badge +1
Bonjour,

Même problème.

Comme désactiver l'IPV6 ?

Merci.
Niveau d'utilisateur 3
Badge +6
Bonjour,

Si vous avez la vitesse normale de DL, mais que vous avez des soucis pour charger une page, il s'agit probablement d'un soucis de DNS. Vous pouvez soit forcer l'utilisation des DNS Voo ou les DNS Google (8.8.8.8 et 8.8.4.4)
Badge +1
Certainement. PC portable wifi et smartphone nokia de ma femme, internet fonctionne parfaitement. Sur mon GSM huawei p8, internet hyper lent depuis 24h. Aucune mise à jour sur celui-ci depuis des semaines et rien ajouter...
Je ne sais pas comment forcer l'utilisation DNS sur ce téléphone
Merci si coup de main possible.
Niveau d'utilisateur 1
Badge +3
J'ai le même soucis avec ma tablette samsung Tab 4 et mon Xperia Z3..

Comment faire pour forcer le DNS ?
Niveau d'utilisateur 1
Badge +2
J'espère qu'on trouvera une solution, j'ai contacté le service technique se matin ils ne savent pas d'où peu venir se problème
Niveau d'utilisateur 1
Badge +3
C'est vraiment embattent comme situation.

La je viens de désactiver l'IPV6 et tout refonctionne nickel sur ma tablette et mon gsm..
Mais bon le top serais de trouver une solution au problème..
Niveau d'utilisateur 1
Badge +3
Bonjour,

Même problème.

Comme désactiver l'IPV6 ?

Merci.


Tape 192.168.100.1 dans ton navigateur, ensuite tu met voo comme pseudo et ton mot de passe routeur, ensuite tu va dans le mode expert (menu de gauche) et en bas se trouve l'onglet IPV6, tu le sélectionne et ensuite tu arrive sur la page pour désactivé l'IPV6
Badge +1
Merci ça fonctionne mnt...Mais bon ca sert à quoi IPV6 ? C'est pas mauvais de le désactiver ?
Niveau d'utilisateur 3
Badge +6
J'ai le même soucis avec ma tablette samsung Tab 4 et mon Xperia Z3..

Comment faire pour forcer le DNS ?


Bonjour,

Voici un tutoriel qui explique très bien pour changer les DNS : http://forums.cnetfrance.fr/topic/158796-changer-de-dns-manuellement/
Niveau d'utilisateur 3
Badge +6
Merci ça fonctionne mnt...Mais bon ca sert à quoi IPV6 ? C'est pas mauvais de le désactiver ?

Comme la dis jeregui26, c'est le futur, c'est le même qu'une IPV4, mais plus difficile à retenir 😃, c'est pour quand tous les slots ipv4 serra utilisé ;)

Par exemple une IPV4 : 127.0.0.1
Une IPV6 : 2001:0660:7401:0200:0000:0000:0edf:bdd7

Moi je le désactive tous le temps, ce n'est pas encore maintenant qu'on verra ce genre d'ip de toute façon.
Niveau d'utilisateur 1
Badge +2
Comment on la désactive sur le modem Technicolor ... ?
Niveau d'utilisateur 3
Badge +6
Comment on la désactive sur le modem Technicolor ... ?


Tape 192.168.100.1 dans ton navigateur, ensuite tu met voo comme pseudo et ton mot de passe routeur, ensuite tu va dans le mode expert (menu de gauche) et en bas se trouve l'onglet IPV6, tu le sélectionne et ensuite tu arrive sur la page pour désactivé l'IPV6
Niveau d'utilisateur 1
Badge +2
[quote=fredericb]Comment on la désactive sur le modem Technicolor ... ?


Tape 192.168.100.1 dans ton navigateur, ensuite tu met voo comme pseudo et ton mot de passe routeur, ensuite tu va dans le mode expert (menu de gauche) et en bas se trouve l'onglet IPV6, tu le sélectionne et ensuite tu arrive sur la page pour désactivé l'IPV6


Merci mais justement j'ai pas ça avec le modem Technicolor c'est surement une autres interface ...
Niveau d'utilisateur 3
Badge +6
A oui effectivement, ce text est pour le netgear..., voici en image comment faire ;)



Niveau d'utilisateur 1
Badge +2
Merci , mais j'avais déja fais ça et quand je suis que en ipv4 je vois que mon téléphone fixe est inactif ...
Niveau d'utilisateur 3
Badge +6
Merci , mais j'avais déja fais ça et quand je suis que en ipv4 je vois que mon téléphone fixe est inactif ...

pourtant cela na rien avoir avec le téléphone fixe, avez vous redémarrer votre modem pour essayer ?
Niveau d'utilisateur 4
Badge +7
mois j ai trouver une solution provisoire j ai mis l application dns changer et je l active avant d activer le wifi ça prend des dns google et plus aucun souci quand c est activer et je peux laissez l ip v6 activer
je sait pas si c est lier au gsm ou a voo mais c est tous ceux sous android 5.0 lolipop mon frere en 4.2 aucun souci
lolipop a des souci avec l ipv6 pour donner un bon dns mais avant ca allait donc pour moi c est chez voo que le dns a changer
un autre truc comme pas de reponse de modérateur plus on est a signaler le probleme au service technique et plus il chercherons a travailler dessus