Résolu

Lenteur internet sur Ciney 5590


Niveau d'utilisateur 1
Badge +3
bonjour,voila j ai le fiber 200 et depuis ce matin j ai du 0,89 au lieu du 200.et du 10,60 en vitesse d envoi a la place du 10.
j espère que cela va être vite réparé.de plus j ai lu quelque messages sur Facebook comme quoi ne n était pas le seul!
icon

Meilleure réponse par Thibault 20 mars 2017, 16:44

ah il y a une nouvelle panne déclaré aujourd hui 14h ? alors que moi je le suis depuis samedi matin sans interruption. mdr ben la personne ma dit que c était résolu chez moi que je n avais qu a simplement redémarré mon modem et tout était en ordre.et je ne comprend pas qu on classe comme résolu le dimanche alors qu on est encore en panne ? je ne remet certainement vos donner en toute d ailleur je suis bien content de les avoir, mais je me pose juste des question... j espère bien vite avoir de bonne nouvelles! merci a vous :)

En fait ce qu’on a appelé une panne ce WE était en fait une recherche de panne, car le nombre de dépannages paraissait anormalement élevé pour votre région et une vérification du réseau s’imposait. Aujourd’hui, à la différence de samedi, c’est que ce n’est plus une recherche de panne, mais bien une recherche de solution pour rétablir la situation.
Afficher l'original

55 commentaires

Niveau d'utilisateur 2
Badge +1
Hello Mich Mich,

Il serait bien qu'on en sache plus sur votre problème, pourriez-vous notamment effectuer un SpeedTest et nous poster les résultats (capture d'écran) ?

Mais aussi, nous poster ici les niveaux du modem.

Pensez également à mettre votre numéro de client dans votre profil sur le forum afin qu'un Expert Voo puisse accéder à votre dossier.

Tout ceci, afin d'être prit en charge au mieux pour réagir face à votre problème.

Bonne journée,

Kriss
Niveau d'utilisateur 1
Badge +3
voila
Niveau d'utilisateur 7
Badge +12
Hello
Avez vous relancé votre modem routeur... ?
Votre signal est faiblard et de qualité très limite au niveau SNR et TX ... cela peut causer ce souci ... avez vous vérifié vos câblages modem / prises etc ?
Le problème peut être aussi extérieur à chez vous évidemment.
Niveau d'utilisateur 1
Badge +3
oui ici dans le quartier plusieurs clients voo sont dans le même cas depuis ce matin.on a pris un rendez-vous avec un technicien voo 😳
Niveau d'utilisateur 2
Badge +1
Je crois que vous avez bien fais de prendre RDV avec un technicien, vu le signal un peu faible comme le dit si bien roylion15, cela pourrait être un problème au niveau du câblage interne ou externe à votre habitation, reste à déterminer par le technicien ... :D

Affaire à suivre, n'hésitez pas à nous tenir informés de votre situation après le passage du technicien 🆒

Bon après-midi. :)

Kriss
Niveau d'utilisateur 1
Badge +3
voila la panne était sur une partie de ciney.on pensait que j en faisait parti mais non.par contre il y a encore des clients qui comme moi sont dans le cas d après un de vos collègue .et le problème viens de la centrale de ciney.dommage qu ici çà fait 2 jours qu on est sans internet!!! ou a du 0,80 au pris du fiber 200 lol 😳
Badge
Bonjour , je Suis également de Ciney ( rue d'omalius a coté de l'école communal ) je suis également dans le même cas depuis jeudi après midi .. on ne sait plus rien faire , plus jouer aux console en lignes , on ne sait Plus aller sur nos banques , impossible d'aller sur YouTube, les mails pareil c'est vraiment atroce ! J'ai fais le Speed test voo et je suis en dessous des 1mo/s !
Niveau d'utilisateur 7
Badge +8
Bonjour à tous,

Je suis toujours en attente d’information, mais ça avance.

J’ai dans tous les cas un dépannage d’encodé pour demain matin pour Niko88, par contre pour Mich Mich, le dépannage est actuellement au 27/03. Voulez-vous qu’on le modifie pour le mettre le plus rapidement possible ?

Je reste persuadé qu’il s’agit d’un souci réseau, car, dans les deux cas, le download est à 1 Mb/s et l’upload lui est bon.
Je reviens vers vous dès que j’ai plus d’informations.
Badge
Quand vous dites un soucis réseau , c'est un problème à notre domicile ou un problème à l'extérieur au poteaux ?
Niveau d'utilisateur 7
Badge +8
Pour moi à l’extérieur, mais un dépannage ce matin sur Ciney, avec les mêmes soucis que vous, a été réglé par un échange du modem. Un deuxième a lieu aussi ce matin, j’attends de voir ce que le technicien va faire.
Badge
D'accord , c'est bizzare quand même car avant la panne ( mercredi et jeudi matin ) on avait tout nikel ensuite est venue la sacré panne et depuis on à plus rien du tout , je ne m'y connais pas du tout donc je ne sais pas du tout​
Badge
Mais si vous dite qu'un même soucis au notre a été réglé en changeant le modem , j'espére que pour nous aussi 🙂
Niveau d'utilisateur 7
Badge +8
Serait-il possible de tester la VOD sur un des deux VOOcorder ? Je vais également tenter une manipulation sur le modem, il est possible que celui-ci redémarre.
Badge
Effectivement​ j'ai vu le modem ce relancer ect j'ai testé la vod sur les 2 voocorder et tout fonctionne bien pour les voocorder
Badge
Avez-vous eu ma réponse ? ( je ne reçois pas ou reçois les messages en retard du a la connexion internet)
Niveau d'utilisateur 7
Badge +8
J’ai bien reçu merci 🙂 Du nouveau de notre côté, il y a un risque de perturbation (c’est-à-dire que vous risqueriez quelques coupures totales de signal) jusque 18 h, car, ils ont apparemment trouvé d’où venait le souci, le tout est maintenant de trouver comment le résoudre. Mais si tout va bien, il est possible que ce soit rentré dans l’ordre avant la fin de la journée. Je sais que cela n’est pas encore très « affirmatif », mais je préfère ne pas trop m’avancer pour l'instant, c'est encore trop tôt:))

Je vous tiens au courant
Niveau d'utilisateur 1
Badge +3
bonjour,ici le problème est toujours la a 15h35 😠 j ai du 0.65 et du 10.21 tantôt (13h30) j ai eu une personne de chez voo qui ma contacter pour dire que c était résolu.franchement je me pose des questions...:@
Badge
Aaah enfiin de possible bonnes nouvelles 🙂! Il s'agit Donc bien d'un problème majeur ? J'ai une petite question aussi , Il y a des signaux qui clignotent sur le modem les signaux orange , le signal vert juste en dessous des signaux orange et le signal wifi, c'est en rapport au réparations ou pas du tout ?
Badge
Oui Mich Mich , on m'avait dis pareil samedi soir que la panne avait été réparé etc mais aujourd'hui toujours au même point ..
Niveau d'utilisateur 1
Badge +3
c est depuis samedi matin moi.et ca fait 2 fois qu on me sonne ou envoi 1 sms pour dire que c est réparé alors que non.:(
Badge
Oui c'est exactement ça moi​ c'est depuis jeudi midi , je suis a 345 kb/s en téléchargement et 8 mo en upload , on m'a dis 3 fois que c'était réglé Mais bon toujours rien
Niveau d'utilisateur 7
Badge +8
Sauf que j’ai un peu d’avance sur cette personne, qui ne connait sans doute pas tout le dossier. De plus l’information que je vous ai donnée date de 14 h aujourd’hui, donc à 13 h 30 elle n’avait pas encore été annoncée.
Si j’indique une information sur le Forum, c’est que je suis sur à 100 % de sa véracité :)

La personne quand vous l’avez en ligne vous contactait simplement suite à la panne de ce Week-End qui a été annoncée comme résolue dimanche et la nouvelle panne n’a été, comme je l’ai dit, déclarée qu’à 14 h . Elle n’aurait donc pas pu vous annoncer une panne à 13 h 30 vu qu’elle n’était pas encore officiellement déclarée.

Je comprends que ça prend du temps à être résolu, mais j’essaie de vous tenir le maximum au courant de l’évolution de la situation, ce que ne peuvent pas faire tous mes collègues par téléphone.
Badge
Aah mais il n'y a pas de soucis 🙂 c'est juste qu'on trouvais bizzare que depuis jeudi on dis que c'est réparé etc et de L'autre côté on nous dise l'inverse 🙂 mais ce que je ne comprends pas c'est qu'on avait prévenu de la panne , depuis jeudi qu'on essaiais 🙂
Niveau d'utilisateur 1
Badge +3
ah il y a une nouvelle panne déclaré aujourd hui 14h ? alors que moi je le suis depuis samedi matin sans interruption. mdr ben la personne ma dit que c était résolu chez moi que je n avais qu a simplement redémarré mon modem et tout était en ordre.et je ne comprend pas qu on classe comme résolu le dimanche alors qu on est encore en panne ? je ne remet certainement vos donner en toute d ailleur je suis bien content de les avoir, mais je me pose juste des question... j espere bien vite avoir de bonne nouvelles! merci a vous 🙂
Niveau d'utilisateur 7
Badge +8
Aaah enfiin de possible bonnes nouvelles 🙂! Il s’agit Donc bien d’un problème majeur ? J’ai une petite question aussi, Il y a des signaux qui clignotent sur le modem les signaux orange , le signal vert juste en dessous des signaux orange et le signal wifi, c’est en rapport au réparations ou pas du tout ?

Les leds orange signifient qu’il y a de l’activité entre le modem et vos appareils en filaire. C’est normal, idem pour la led Wi-Fi. Par contre la lettre Tel1 devrait être fixe, mais clignote, je suppose, suite à la mauvaise qualité du signal et la partie téléphone n’arrive pas à accrocher.

Par contre, le fait que la VOD fonctionne sur le VOOCorder n’est pas vraiment logique, j’attends des infos à ce sujet.

Commenter