Résolu

Lenteur connexion internet et non respect du client.


Niveau d'utilisateur 2
Badge +5
Ca fait des mois que la vitesse de ma connexion est mauvaise.
J'ai bien sûr chaque fois du prendre congé pour recevoir un technicien, car l'aide par tel ne sert à rien.
Alors changement de modem, changement de l'ampli, installation avec filtre et sans filtres ect.....
Toujours pareil !!!
Dernièrement j'avais un abonnement prévu avec du 100 Mb et une réception réel d'après speedtest qui allait de 1 Mb à 70.
Je me suis dis que j'allais prendre une nouvelle formule avec le voo motion et son 150 Mb....en espérant avoir 100 Mb Fixe.
Et bien voilà mon bilan après +- 2 mois : Rien de mieux.
Là je viens de faire un test : http://www.speedtest.net/my-result/4734358196.
23Mb c'est à dire même pas 20% de ce qui est prévu !
J'en déduis que l'on nous prends tous pour des *** chez Voo.

Et que j'envisage vraiment de repasser chez Belgacom.


icon

Meilleure réponse par darkctof 30 décembre 2015, 11:41

et qu'est-ce que c'était exactement?

Au niveau technique, travaille sur le nœud et ouverture des 4 UpStream.
De mon coté, j'ai désactivé les options pare-feu et IPv6 du modem voo (http://192.168.0.1/expert_ipv6.htm).

Upstream Bonded Channels
Lock Status Modulation Channel ID Symbol Rate Frequency Tx
Locked ATDMA 3 5120 Ksym/sec 37200000 Hz 44 dBmV
Locked ATDMA 1 5120 Ksym/sec 50700000 Hz 44 dBmV
Locked ATDMA 2 5120 Ksym/sec 57200000 Hz 44 dBmV
Locked ATDMA 4 5120 Ksym/sec 44200000 Hz 45 dBmV

Ça c'est ce que j'ai vu comme changement, pour le reste pose la question aux administrateurs car je n'en sais pas plus.

BàT,
Afficher l'original

143 commentaires

Niveau d'utilisateur 4
Badge +7
bonsoir j ai les même problèmes mais deja pour faire tes test prend pas le serveur du Luxembourg il est pourri mais celui de liege qui est a voo ou direct sur se liens http://speedtest.voo.be/
mais bon je te rassure c est comme ca chez bcp de monde pour l instant mois il on promis un dédoublement de nœud le 15 octobre on verra mais j ai encore peur que ca soit des couilles
car ça fait 4 mois que ça dure
Niveau d'utilisateur 2
Badge +5
Bonsoir Jeregui,

C'est même pire là, comme tu peux voir :

http://www.speedtest.net/my-result/47346

Bien à toi.
Niveau d'utilisateur 2
Badge +5
Et voici en http://speedtest.voo.be/
Niveau d'utilisateur 2
Badge +5
Niveaux d’installation Modem diagnostic.
Niveau d'utilisateur 7
Badge +12
tu mets "pack voomotion" dans ta signature!
c'est un nouveau pack? :D
tes niveaux sont un peu élevés en RX mais globalement ils sont bons tu sais
sauf que 1 seul canal en up ça signifie peut-être un problème
mais tes valeurs,elles, sont bonnes!
Niveau d'utilisateur 7
Badge +12
Hello,
un seul canal de UP est certainement un problème qui induira de la saturation de la voie de retour beaucoup plus rapidement qu'avec 4 canaux ouverts, donc c'est une carte à changer ou configuration de nœud à upgrader par voo.
Bonjour darkctof,

Nous avons modifié votre message afin qu'il soit en adéquation avec les règles d'utilisation du Forum. Les insultes ne sont pas autorisées dans la Communauté.

Je vous invite à lire : La Charte.

Fanny
Bonjour la Communauté,

@darkctof : Je comprends votre mécontentement. Je vous contacte par message privé, car j'aurais besoin de données spécifiques pour traiter au mieux votre dossier.

Fanny
Niveau d'utilisateur 3
Badge +2
A tester en filaire
Niveau d'utilisateur 2
Badge +5
J'ai les mêmes résultats en filaire ou wifi, car je suis juste à coté du modem.

BàT,
Niveau d'utilisateur 2
Badge +5
Je viens de faire le test avec speed test voo et speedtest.

J'ai débranché les câbles réseaux ainsi que coupé mon antivirus.

J'ai en wifi +- 80
Par câble +- 70

Mon pc à 2 ans.
Niveau d'utilisateur 2
Badge +5
Bonjour à tous.

Voici l'avancement de mon dossier, que je mettrais à jour à chaque étape et cela jusqu'à la résolution de mes problème internet.

J'ai donc posté sur le forum mon problème, c'était il y a 3 jours.

Fanny une administratrice à ensuite ouvert un dossier et m'a bien sur prévenue.

Nico un administrateur m'a tel aujourd'hui (3ème jours) pour faire des test sur mon modem, mais je n'étais pas chez moi.

J'ai donc du tel en rentrant, ce que je viens de faire mais le responsable m'a dit qu'il y a avait des travaux dans ma région et de tel vers 17hr.

Pour rappel ma connexion me donne actuellement, à une heure +- creuse 16hr du 55 Mbps.(Test réalisé par câble, wifi coupé, anti virus coupé).

Mon abonnement est fait sur du 150 Mbps et j'espère les atteindre un jour.

A suivre.....

Bien à vous.
Niveau d'utilisateur 2
Badge +5
Suite,

Je viens d'avoir le service technique qui me confirme comme depuis plus d'un an un problème technique sur ma ligne.

Un technicien viendra chez moi le vendredi 23, ce qui veux dire que je vais devoir encore prendre congé +- la 10 ème fois et j'ai pourtant bien préciser que chez moi ils ont déjà tout remplacer : ampli, modem, filtre et sans filtre....

Je vous tiens informer sur le forum et je précise aux administrateurs que je ne veux pas que mon sujet soit clos avant que mon problème soit réglé.

Merci d'avance.

A suivre .......
Niveau d'utilisateur 2
Badge +5
Et voici le test de ce jour à 17hr25
@darkctof : J'ai bien lu votre note.

J'attends votre retour.

Fanny
Niveau d'utilisateur 2
Badge +5
Ok merci Fanny.

BàT,
Niveau d'utilisateur 2
Badge +5
Voici un nouveau Test

En mode Bridge :
Niveau d'utilisateur 2
Badge +5
Bonjour à tous,

Voici les résultats de ma connexion de ce jour avec un abonnement Tatoo à 150 Mbps.

J'insiste sur le fait que nous sommes un samedi 11hr, une heure ou en général on voudrait profiter du confort d'une connexion 150mbps quand on est chez soi et comme d'habitude même pas 1/3 de ce qui est prévu !!!

http://www.speedtest.net/my-result/4752716658

BàV,
Niveau d'utilisateur 2
Badge +5
Suite diagnostic Modern Netgear Voo.
Bonjour darkctof,

Les informations que nous recevons concernant la qualité du signal qui parvient à votre modem sont correctes, celui-ci est plus stable depuis plusieurs jours.

Toutefois, il est vrai que la voie retour est très élevée pour un seul canal. Je transfère au service concerné.

Fabrice
Niveau d'utilisateur 2
Badge +5
Merci de me répondre Fabrice, mais concrètement d'où vient le problème que je sois en 45 Mbps ? et un maximum de 82 Mbps au mieux.

Qui peux résoudre ce problème en sachant que j'ai déjà reçu pas mal de techniciens.

Je perds beaucoup de temps et j'ai déjà pris souvent congé pour rien.

Merci.
Niveau d'utilisateur 7
Badge +12
le problème vient probablement de la voie de retour, un seul canal c'est trop peu pour gérer plusieurs dizaines de clients sur le nœud , il faut que voo ouvre les vannes et active plus de canaux en UP ... et si ce n'est pas suffisant, dédoubler le nœud. on voit clairement dans ton speed test qu'il y a bel et bien saturation, le ping augmente pas mal et le UP n'atteint pas sa valeur normale non plus. Un simple technicien ne peut rien faire pour çà, il faut modifier la config du nœud et peut être aussi upgrader voire remplacer une carte dans le CMTS.
Niveau d'utilisateur 2
Badge +5
Merci RoyLion,

Fabrice (VOO), j’espère que vous faites remonter cette info pertinente.

Merci de me tenir informé.

BàV,

http://www.speedtest.net/my-result/4754995327
Niveau d'utilisateur 2
Badge +5
Bonsoir à tous,

Je constate que les administrateurs font genre de s'occuper des soucis des clients sur le forum, mais à part rentrer dans les sujets pour dire "qu'ils ouvrent un dossier" et "qu'ils nous contacteront en privé", il n'y a pas de suite...

C'est ce que nous pouvons tous voir et lire dans les différents sujets.

Plus de réponse de leur part, je leur demandais juste sur mon sujet et en privé, si ils tenaient compte des réponses apportées par "RoyLion15" (que je remercie encore une fois) en espérant être dépanné correctement cette fois.

Heureusement qu'entre client il y a de l'entraide.

Mis à part ça, j'attends le techniciens vendredi, pour certainement entendre encore une fois le même blabla, je ne manquerais pas de vous tenir au courant du résultat.

Ci dessous les résultats de ma connexion des derniers jours.

Bonne soirée à presque tous.
Niveau d'utilisateur 7
Badge +12
Hum, effectivement il y a peut être une petite absence hier pour une raison ou une autre, on ne les a pas vu sur le forum ...
et s'ils ne sont pas sur le forum, c'est peut être pour raison de congé, grève ou autres réunions par exemple.
Je ne vais certainement pas leur taper la pierre car ils ne sont pas responsables des suites techniques données aux dossiers, et je ne suis pas sur qu'ils peuvent donner ce genre d'infos autrement qu'en privé. Comme je l'ai déjà dit, ce genre de travail nécessite une planification et une équipe spécifique de plusieurs personnes et également de prévenir les clients de la zone qu'une maintenance va être effectuée et que des coupures de services sont inévitables pour faire tous les réglages nécessaires.

Commenter