Le routeur Netgear est il limité en nombre d'adresse IP distribuée ou est-ce un bridage venant de voo ?


Badge +1
Bonjour à tous.

Je suis client Voo depuis quelques année et Jai un problème de connexion internet .

Modem Netgear voo

2 box évasion relié en direct sur le modem
1 bloc dévolo 1200 avec arrivée RJ45 directement du modem.
j'ai souvent ces derniers temps des pertes internet dans la barre des taches Windows 10.

j'ai semble t il se problème quand il y a beaucoup de périphérique connectés.

exemple:

Mon pc
2 box évasion
2 tablettes
2gsm
1prise chacon wifi
une caméra Circle

Je vois tous ces périphériques quand je me connecte au modem via la passerelle 192.168.0.1
Le speedtest est parfait . 125 upload et 7 en dowload.
J'ai téléphoné au desk et on me demande de me mettre en direct sur le modem.
J'ai fais cette manipulation et même résultat.

J'ai donc décidé de tester ceci.

Je part du modem avec un rj45 vers un routeur D-Link avec son ip: 192.168.1.1 (ce routeur distribue les adresses ip au différents périphériques, dévolo inclus)

Sur la visualisation via la passerelle, je vois juste les voocordeurs et bien entendu l'adresse ip du dlink en statique.

Depuis cette manipulation, je n'ai plus de problèmes.

Le routeur Netgear est il limité en nombre d'adresse IP distribuée ou est-ce un bridage venant de voo.

J'attends vos infos et conseils.

Merci d'avance.

28 commentaires

Bonjour,

Oui, je pense que le Netgear est limité en nombre de périphériques, et dans tous les cas il est instable lorsque celui-ci augmente. Vous êtes à 2 pas de réaliser la configuration idéale: le modem configuré en bridge et le routeur D-Link qui se charge de tout le reste...
Niveau d'utilisateur 7
Badge +12
Hello
Je ne peux que confirmer : trop de connexions simultanées à ce routeur le rend instable et donc la dernière étape c'est juste de désactiver les wifis et d'activer le mode bridge sur le Netgear et de vous servir uniquement du dlink comme routeur wifi et de brancher aussi uniquement votre routeur sur le modem Voo ... Vous aurez alors une connexion stable sans double NAT ...
Badge +1
Bonsoir,

Bien reçu vos conseils.
Je suis quand même un peu surpris de ne pas avoir de réponses venant d'un technicien Voo.

Si le nouveau modem routeur de Voo donne le même résultat, je peux comprendre.

Bonne soirée.
Niveau d'utilisateur 7
Badge +12
Hello
Le tout nouveau modèle Technicolr n'a pas ces problèmes ... Il s'agit des Netgear et surtout le cg3700b .
Niveau d'utilisateur 7
@JROLAND : Votre dossier est en cours d'analyse, un de nos collaborateurs va revenir vers vous prochainement 🙂
Bonjour JROLAND 🙂

Je constate dans votre dossier que votre modem va vous être échangé afin que vous puissiez bénéficier d'un nombre illimité d'appareils IP connectés sur votre réseau 🙂

Bonne journée !
Niveau d'utilisateur 7
Badge +12
Nombre Illimité d' IP c'est une façon de parler évidemment ...
Badge +1
Bonjour à tous,

Installation ce soir d'un nouveau routeur.

Je reviens sur le forum ce soir ou demain pour confirmation du bon fonctionnement et des tests de vitesses.
Merci de la réactivité du forum et l’équipe technique.
Badge +1
Bonjour,
Installation nouveau modem réalisée.
Speedtest correct . 128 dowl. 7 upl.

Le modem est relié sur un Devolo 1200
tout semble en ordre
Je suis surpris du signal wifi. il est meilleur que le Netgear.


Merci à tous et bonne journée.
Niveau d'utilisateur 7
Badge +12
Je suis surpris du signal wifi. il est meilleur que le Netgear.Merci à tous et bonne journée.

OUI, surtout dans la bande des 5GHZ, les performances seront bien meilleures .
Bonjour à tous,
Même problème de déconnexion intempestive.
J'ai beaucoup de périphériques sur mon réseau principalement en rj45 :
2 PC
1 TV
3 tablettes, 2 téléphones
un serveur Nas, Imprimante, scanner, Logitech Harmony(domotique),....
Je compte au total plus d'une dizaine de périphériques.
Depuis plus d'un mois déconnexion plusieurs fois par jour.

Maintenant il y a deux routeurs Netgear ProSafe (8 ports chacun), plus un point d'acces Netgear pour gérer le wifi.
Le Modem routeur Voo ne veut même plus que je le bridge, il plante systématiquement avez vous rencontré le même genre de problème ?
Merci
Niveau d'utilisateur 7
Badge +12
Hello,
Si vous bridgez le modem VOO, vous devez vous assurer d'avoir bien désactivé les wifis et ensuite vous ne pouvez connecter qu' UN seul routeur perso sur le modem et pas plusieurs car vous n'avez droit qu' a une IP publique sur les abonnements résidentiels, si vous abusez du système, VOO peut très bien avoir pris des mesures ...
Merci
oui j'ai désactivé les wifis avant, les deux routeurs sont branchés en série donc un seul branchement sur le routeur Voo.
On est en abonnement Pro.
J'ai contacté le service technique de chez Voo vendredi a part les nombreux périphériques ils ne m'ont pas parlé de "mesure prise"
J'avoue ne plus trop savoir quoi faire
Niveau d'utilisateur 7
Badge +12
Avez vous tenté de faire un RESET FACTORY du modem VOO et ensuite de le repasser en mode BRIDGE avec votre routeur ...
Abonnement pro, cela veut dire OPTION PRO sur un abo résidentiel ou bien du VRAI PRO ?
Parce que si c'est du VRAI PRO vous avez droit normalement à une ou plusieurs IP FIXES suivant votre type d'abonnement et donc il faut configurer le routeur en IP FIXE ( et non DHCP) par rapport à la MAC ADRESS de votre routeur communiquée normalement à VOO ...
Oui plusieurs reset Factory mais rien n'y fait
Effectivement c'est un abonnement pro mais résidentiel pas d'ip fixe
Suis arrivé à la limite de ce type d'abonnement ?
Niveau d'utilisateur 7
Badge +12
La limite de quoi ? parce que tant que vous n'avez qu'une IP publique, il n'y a aucune limitation sur le nombre de périphériques connectés, c'est juste que votre routeur personnel doit être apte à gérer un nombre élevé de connexions simultanées sans flancher... Alors les routeurs en série, c'est du double NAT, le premier devrait être routeur et le second en mode pont ou switch mais pas routeur.
C'est ce que je me demande la limite de quoi ? Car je n'ai pas besoin d'ip fixe et enbridgeant mon modem je pense que la solution est bonne maintenant je ne sais pas ce qui plante le modem quand je passe en bridge
Niveau d'utilisateur 7
Badge +12
Hello, bizarre vous êtes la seconde personne qui a ce problème du plantage en bridge mais ce n'est pas forcément la même chose. Quand vous dites "plantage quand vous passez en bridge", que voulez vous dire exactement ? Quel modèle exact, vos routeurs ?
Modèle de routeur : Netgear Prosafe GS110TP
Je vais vérifier ma configuration pour les deux si je n'ai pas fait d'erreur mais a part le plantage de connection "tout le monde" s'entend bien lol
Pour le modem routeur Voo



Quand je passe en bridge, plus de téléphone ni d'internet

Oops désolé pour le désordre de câbles en arrière plan :$

PS j'ai de bonne connaissance informatique et reseau, mais je suis loin d'un hacker
Je vais connecter un seul pc sur le routeur pour faire un test, je ne l'ai pas fait
Niveau d'utilisateur 7
Badge +12
Hello,
Vous êtes sur du modèle ? Netgear Prosafe GS110TP : Vous pouvez poster une photo ou regarder si c'est ce que j'ai posté en annexe ?
Sinon c'est normal que cela ne va pas, ce ne sont pas des routeurs ....mais des switchs "manageables" donc çà plante en bridge car vous demandez plusieurs ou une dizaine d' IP publiques en même temps à votre NETGEAR alors qu'une seule connexion est autorisée en bridge ...Vous devez mettre un VRAI routeur avant vos switchs.

Quand je disais que je n'étais pas un hacker lol et bien je vais mettre un routeur derrière cela et je reviens vers vous
Merci en tout cas les informations
En dernier que pensez vous de celui ci ou si vous avez des conseils n'hésitez pas
Netgear
FVS318G-200EUS
Merci
Niveau d'utilisateur 7
Badge +12
Oui, cela conviendrait ...
Donc dans l'ordre , votre modem VOO en bridge, le routeur de votre choix et puis vos 2 switchs ou seulement un des switchs si vous n'avez pas assez de ports libres sur le routeur que vous citez, FVS318.
Encore merci je fais le ménage et je reviens vers vous

Commenter