Le Netgear CG3100 peut-il monter à 200 Mpbs ?


Niveau d'utilisateur 1
Badge +3
Bonjour ,

Je viens de faire un upgrade de mon abonnement ( fin du mois dernier ) et je devrais disposer de 200 Mbps .

Ce n'est malheureusement pas le cas, mais je dispose d'un Netgear CG3100 .!

Peut-il vraiment monter à 200 Mbps ?





Le plus étrange c'est qu'il y arrive MAIS uniquement en mode BRIDGE ( mais la connexion est alors assez instable )

Merci d'avance,
Danny

21 commentaires

Niveau d'utilisateur 7
Badge +10
Théoriquement OUI

Techniquement, NON il n'y arrive pas.... VOO ne nous dit pas pourquoi.

un Expert VOO pourrait peut-être y répondre, merci 🙂
Niveau d'utilisateur 7
Badge +12
Hello
Faut se dire que la partie routeur du Netgear n'est pas très performante ... également il me semble que la modification récente du QOS pour reserver plus de bande passante à voomotion a un certain impact sur les performances au speedtest ... en général ils arrivent jusque 150 megas max .
Niveau d'utilisateur 1
Badge +3
Ok tout est plus clair maintenant: Leur QOS plombe ma bande passante en mode "routeur" .
Ce qui explique pourquoi en mode "bridge" j'arrive tout juste à mes 200 Mbps( vu que leur QOS ne s'applique pas ).

Et comme mon NetGear n'est pas des plus performants, la bande passante dédiée à VooMotion est déduite de mes 200 Mbits
Mais pourquoi réserver autant (1/4 de la bande passante) ??? Une simple priorité sur les paquets ne serait-elle pas suffisante ?

Quelle est la façon la plus simple d'obtenir un autre routeur plus performant ? Echangeable chez un revendeur Voo ?

C'est d'autant plus frustrant que chez moi la Box Evasion et le VooMotion ne sont presque jamais allumés/utilisés ! Grrrrrr
Niveau d'utilisateur 7
Badge +12
Il n'y a certainement pas que leur nouvelle configuration QOS, le cpu et le firmware y sont aussi pour qqch ...
Vous pouvez certainement obtenir un échange gratuit vers le Technicolor vu que le modem cg3100 ne donne que 65% de votre abonnement et qu'il ne fait pas le 5ghz.
Niveau d'utilisateur 7
Badge +7
Bonjour DannyGH,

Je viens de vérifier dans votre dossier et rien ne semble anormal en ce qui concerne votre connexion. Il est alors fort probable que votre modem soit défectueux. Nous pouvons vous le remplacer par le modem Technicolor si vous le souhaitez. Après ce changement, vous devriez pouvoir atteindre vos 200 Mbps sans problème. :)

N'hésitez pas à me tenir au courant !

Bonne soirée
Niveau d'utilisateur 1
Badge +3
Je veux bien procéder à ce changement si c'est pour un mieux ;-)

Merci,
Danny
Niveau d'utilisateur 7
Badge +7
Pas de souci 🙂 Avant de procéder à l'échange, pouvez-vous me préciser par quel moyen votre box .évasion est connectée (dongle Wi-Fi, Kit CPL,...) ?
Niveau d'utilisateur 1
Badge +3
En direct ( RJ45 ) sur le routeur
Niveau d'utilisateur 7
Badge +12
Le top quoi .., LOL
Niveau d'utilisateur 7
Badge +7
Super 🙂 Nous allons donc pouvoir procéder à l'échange à distance !

Pouvez-vous me confirmer votre numéro de GSM ainsi que votre adresse e-mail par message privé ?

Merci d'avance !
Niveau d'utilisateur 1
Badge +3
Merci pour tout Romina :$

Nouveau modem Technocolor reçu rapidement ....et surtout, problème de débit résolu !



Vraiment TOP le service via ce forum !
Niveau d'utilisateur 7
Badge +7
Super DannyGH 😃

Merci pour votre retour !

Bonne journée 🙂
Badge +1
je remonte un peu ce post, pour confirmer que le CG3100 est incapable de monter à 200...

Je viens de passer au pack ONE, mais j'ai toujours le cg3100...
Et je n'arrive pas à dépasser 127Mbps...
Niveau d'utilisateur 7
Badge +12
galette a écrit:

je remonte un peu ce post, pour confirmer que le CG3100 est incapable de monter à 200...

Je viens de passer au pack ONE, mais j'ai toujours le cg3100...
Et je n'arrive pas à dépasser 127Mbps...



Si vous êtes passé au pack One après le 1/9, votre vitesse ne sera adaptée que le 1/10...
il faut regarder votre upload : si vous avez 7 ou bien déjà 10 mégabits...

Que le CG3100 n'arrive pas toujours à 200 mégas c'est une chose, ok ...
Mais 127 mégas c'est bien trop bas, en général on atteint quand même les 150/160 au minimum...
Postez nous un speedtest, réalisé sur le site de VOO si vous avez un doute ...
Badge +1
J 'ai demandé à passer au pack one mi aout.
le 31/08, J'ai reçu un sms me disant le que mes nouveau services seraient activés le 1er septembre.

voici mon speedtest :
https://voo.speedtestcustom.com/result/367f7ea0-b108-11e8-a100-cbd0f9ee3891
Niveau d'utilisateur 7
Badge +12
En tout cas pour la vitesse, vous êtes toujours en profil WAHOO et non ONE ...donc 125/6,5 mégas.
Avez vous redémarré votre modem récemment ? Parfois c'est nécessaire pour que cela se mette à jour ...
Badge +1
Je viens de tester et ca ne change rien au speedtest
Niveau d'utilisateur 7
Badge +12
Un officiel VOO pourra sans doute vous éclairer sur le fait que votre vitesse n'est pas encore passée en One ...
Badge +1
je suis en communication avec un officiel, pour changer le modem par le technicolor, ainsi que mon voocorder par la box evasion.
Mais cela fait 18 jours que j'attends une date d'intervention...
Niveau d'utilisateur 2
Badge +4
salut
cg3100 est toujours 50 mégas ?

technicolor maxi à 1Gb/s en futur :)

a+
roro
Niveau d'utilisateur 7
Badge +12
Le Technicolor actuel ne peut atteindre que 750/800 mégas théoriques donc en pratique ça devrait être 500 mégas maxi en agrégeant les 16 canaux DS disponibles.

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies