Résolu

Internet extrêmement lent à Louvain-la-Neuve


Bonjour,

Cela fait au moins depuis le début de l'année 2016 que ma connexion tourne quasiment 100 fois moins vite que la normale alors que je n'ai strictement rien changé à mes habitudes et qu'aucuns câbles de branchement n'a été touché.
J'habite Louvain-la-Neuve et j'ai pu comprendre en parcourant ce forum que je ne suis pas le seul. Pourriez vous me dire comment m'y prendre pour rétablir la vitesse normale.
J'ai déjà essayé toutes les solutions : débranchement du modem ; changer le canal de paramétrage du WI-FI à cette adresse http://192.168.0.1 ; réinitialiser le modem aux paramètres d'usine.
Mon ordinateur est un mac portable donc je suis toujours connecté par WI-FI.
A ce propos, j'ai réalisé un test de vitesse en observant scrupuleusement les consignes de bon déroulement du test (cfr : http://assistance.voo.be/fr/internet/preparer-test-vitesse-connexion-wi-fi ) Voici une capture d'écran des résultats :


Merci pour votre aide.

Cordialement,

Guillaume
icon

Meilleure réponse par Fabrice 2 février 2016, 15:48

Bonjour Guillaume,

Je reviens vers vous concernant votre situation. Un technicien est passé chez vous le 18.01.2015, la situation s'est elle améliorée suite à son passage ?

De mon côté, j'ai bien fait le nécessaire auprès de mes collègues afin que le remplacement du câble soit effectué au plus tôt, j'attends leurs retours.

Bien à vous,
Fabrice
Afficher l'original

16 commentaires

Niveau d'utilisateur 4
Badge +5
Bonjour Guillaume,

En effet pas mal d'utilisateurs se plaignent de lenteurs ces jours-ci. Je ne mets pas en doute ton réseau wifi mais pour éviter toute discussion inutile, aurais-tu la possibilité de faire un speedtest avec le PC raccordé au modem par un câble Ethernet?

Par la même occasion, pourrais-tu relever les niveaux d'installation du modem Voo et les poster ici?

Bonne journée.

PS je viens de relire ton post, tu as un MacBook sans port Ethernet?
Bonjour wallonvoo,

Un tout grand merci pour ta réponse :)

Je vais me débrouiller pour faire un test avec un PC en le raccordant avec un câble Ethernet ce soir.
Pourrais-tu juste m'expliquer comment je dois m'y prendre pour relever les niveaux d'installation du modem Voo s'il te plaît?

Pour répondre à ta 2ème question, oui je suis sur MacBook Air sans raccord Ethernet au modem.

Bien à toi,

Guillaume
Niveau d'utilisateur 7
Badge +12
dans "my voo" tu vas sur "configurer modem" puis "diagnostic" puis "niveaux d'installation"
le login est "voo" en minuscules
le mot de passe est inscrit derrière ton modem (une série de lettres en majuscules)
ou direct par l'adresse que tu connais http://192.168.0.1:)
Niveau d'utilisateur 4
Badge +5
Tu entres l'adresse 192.168.0.1 dans ton navigateur, tu cliques sur "Diagnostic" ensuite Niveaux d’installation bouton "Afficher".
Niveau d'utilisateur 4
Badge +5
Ah je vois que XENA-7 a été plus rapide...j'ai été interrompu alors que je répondais 😉
Pardon,

Je viens de relire les posts, voici les niveaux d'installation :

Bonjour Guillaume,

Afin d’assurer votre sécurité numérique, je viens de supprimer votre message contenant toutes vos adresses IP, ceci afin d’éviter toute tentative de piratage sur votre connexion.

Les niveaux que vous recevez en Rx sont plutôt mauvais. Par ailleurs, un canal de downstream et d’upstream ne sont pas ouvert sur votre connexion.

J’ai transmis toutes ces informations au service concerné. Vous serez recontacté par un de mes collègues au plus vite.

Bien à vous,
Fabrice
Niveau d'utilisateur 4
Badge +5
Comme le dit Fabrice, les niveaux sont mauvais et une intervention du service technique de Voo est nécessaire.

Il est donc inutile pour toi de faire un speedtest en filaire avec un PC ce soir.

Bonne journée Guillaume.
Niveau d'utilisateur 7
Badge +12
il a tout dit:(
j'ai bossé pour rien:(
je rajoute quand même que le SNR est TRES mauvais aussi
le RX c'est pas mauvais qu'il est c'est TRES mauvais, donc pas de signal donc....comment veux tu avoir une connection:?
Badge
Bonjour,
Justement concernant les niveaux d'installation et les valeurs de SNR, RX, etc ... quelles sont les valeurs idéales pour ces paramètres, que je puisse contôler chez moi le jour où quelque chose cloche ?
Niveau d'utilisateur 7
Badge +12
RX de -10 à +10
SNR le plus proche de 40
TX au-dessus de 29 et en dessous de 50
Un grand merci à tous pour l'aide apportée.

J'espère que le service technique de Voo sera en mesure de réparer ces problèmes. Je reste à leur disposition sur mon GSM ou par mail.

Bonne fin de journée à tous 🙂
Bonjour Guillaume,

Je reviens vers vous concernant votre situation. Un technicien est passé chez vous le 18.01.2015, la situation s'est elle améliorée suite à son passage ?

De mon côté, j'ai bien fait le nécessaire auprès de mes collègues afin que le remplacement du câble soit effectué au plus tôt, j'attends leurs retours.

Bien à vous,
Fabrice
Bonjour Fabrice,

Oui, il semble que ça va plus vite !

Merci pour votre aide à corriger ce problème :)

Bien à vous,

Guillaume
Bonjour à tous,

La vitesse de connexion est moins catastrophique qu'avant. Cependant, il persiste quelques lenteurs périodiques. J'ai réalisé un test de niveau hier soir il semble que le Rx est toujours plutôt mauvais. Voici le test :



Je n'ai pas eu de nouvelles du service infrastructure quant à l'avancée des travaux liés au câble défectueux dans la rue. Au téléphone, on m'avait assuré que ce problème était en cours de résolution et qu'il serait réglé pour la fin du mois de janvier. Est-ce que quelqu'un aurait plus d'informations ?

Bien cordialement,

Guillaume

Commenter