Résolu

Impossible d'accéder à l'interface du modem en Ethernet


Niveau d'utilisateur 2
Badge +4
Bonjour,

Depuis ce jour, il m'est impossible d'accéder à l'interface de mon modem Technicolor... En Ethernet! Alors qu'avec mon iPhone en Wi-Fi, aucun souci. C'est assez étrange...

Avez-vous une idée svp? Ma connexion fonctionne parfaitement bien en Ethernet et je suis bien connecté à mon Technicolor en Ethernet ^^.

Merci.
icon

Meilleure réponse par roylion15 4 octobre 2019, 08:36

Hello, voisin...
Avez vous tenté de couper quelques minutes et rallumer votre modem ?
Si çà ne fonctionne pas, vous pouvez aussi tenter une réinitialisation d' usine du modem, vous pouvez le faire via l'interface vu que vous y accédez en wifi, cela devrait normalement régler le problème.
Bonne journée.
Afficher l'original

3 commentaires

Niveau d'utilisateur 7
Badge +12
Hello, voisin...
Avez vous tenté de couper quelques minutes et rallumer votre modem ?
Si çà ne fonctionne pas, vous pouvez aussi tenter une réinitialisation d' usine du modem, vous pouvez le faire via l'interface vu que vous y accédez en wifi, cela devrait normalement régler le problème.
Bonne journée.
Niveau d'utilisateur 2
Badge +4
Hello, voisin...
Avez vous tenté de couper quelques minutes et rallumer votre modem ?
Si çà ne fonctionne pas, vous pouvez aussi tenter une réinitialisation d' usine du modem, vous pouvez le faire via l'interface vu que vous y accédez en wifi, cela devrait normalement régler le problème.
Bonne journée.


Merci, c'est rentré dans l'ordre, assez bizarre comme situation...

Par contre, je pose la question aussi justement, mais quand je fais une réinitialisation d'usine, ça va m'effacer tous mes réglages, etc. Et vu le nombre de périphériques en réseau, j'ai peur de courir à la catastrophe pour tout reconfigurer, y a-t-il une solution? Je préfère prévenir que guérir au cas où je devrais le faire ^^.
Niveau d'utilisateur 7
Badge +9
Bonjour @n0zkl3r ,

Vous pouvez sauvegarder vos paramètres afin de pouvoir les restaurer quand nécessaire, notamment après un retour en paramètres d'usine ....

Commenter