[illégal] Problème d'accès IPTV et Plex sur le réseau VOO


Bonjour je vous explique mon problème
j'utilise un service de iptv celui ci fonctionnais très bien jusqu’à hier soir
depuis je n'arrive plus a lancer ce service
hors que en 3g le même service fonctionne
j’espère que une personne aura une réponse a me donner
mime sur plex media server j'ai un soucis les port sont ouvert de mon technicolor mais quand je lance plex sa me dis que celui ci n'est pas accessible en dehors de mon réseau local
merci a vous

Le Plus des Officiels VOO :

Vous vous interrogez sur la légalité et la fiabilité des offres d’IPTV ? En tant que fournisseur légal et officiel d'offre TV, VOO contre-indique bien sûr l'utilisation des IPTV qui ne sont ni légales, ni fiables (provenance inconnue, non-respect des droits d’auteurs et de la loi de protection du consommateur). Les sites pirates et fournisseurs d’offres IPTV s'exposent d’ailleurs à des poursuites judiciaires pénales et civiles.

Nous vous invitons donc vivement à ne pas user et encourager ce commerce illégal. Par ailleurs, le Service Client VOO ne pourra vous procurer aucun support liés aux abonnements d'IPTV, raison pour laquelle ce sujet a été fermé. Pour vos questions, rendez-vous ici.

Ce sujet a été fermé.

1 commentaire

Niveau d'utilisateur 7
Badge +8
Bonjour Tweenty5190,

J’ai, par acquit de conscience, vérifié si vous étiez toujours bien en IP publique. C’est en effet le cas, donc pas de souci de ce côté-là. Votre IP n’a pas changé, les paramètres sont restés les mêmes sur votre modem. À première vue je ne vois pas d’où cela peut venir.

Je sais qu’il y a des utilisateurs d’IPTV et de Plex sur ce forum, n’hésitez pas à donner le maximum d’information sur votre configuration afin qu’ils puissent vous aider.