Résolu

Gros soucis de lenteur depuis quelques jours perte en download


Niveau d'utilisateur 1
Badge +2
Bonjour,
Depuis quelques jours j'ai de gros soucis de lenteur, mon ping est bon, mais le reste pas du tout...
Les sites sont très lents, ça fonctionne parfaitement, 1 minute après trop lent...
J'ai une perte énorme en downloade
Je devrais être à 200, sauf que depuis quelques jours c'est la galère, je suis dans les 10 maximum...
Je me suis dit, c'est question de quelques heures mais pas du tout...



Quelques minutes après

icon

Meilleure réponse par cosmos1999 11 juin 2017, 17:49

Sur ce dernier post des niveaux, il est clair que c'est mauvais partout en Downstream, même le SNR sur les porteuses 1 à 4.
Sur le TX, 4 dbmV d'écart, je me demande si c'est pas trop, à confirmer !

A mon avis, dépannage à prévoir car ce n'est probablement pas chez vous , mais vérifiez quand même que tout soit OK aux niveaux de vos connecteurs.
Afficher l'original

86 commentaires

Niveau d'utilisateur 7
Badge +12
Hello,
Pourriez vous poster vos niveaux de signal ?
https://forum.voo.be/trucs-et-astuces-internet-21/tuto-verifier-les-niveaux-du-modem-2877
Niveau d'utilisateur 1
Badge +2
Hello,
Pourriez vous poster vos niveaux de signal ?
https://forum.voo.be/trucs-et-astuces-internet-21/tuto-verifier-les-niveaux-du-modem-2877


C"est bon ?

Niveau d'utilisateur 1
Badge +2
Payer pour un service qui ne fonctionne plus ? Ça commence à bien faire...

Niveau d'utilisateur 1
Badge +2
Avant 10/10, quand le soucis de lenteur arrive 1/10
Le décodeur ne reçoit également plus de signal..
Je téléphonerais lundi probablement, pas énormément d'aide sur le forum

Niveau d'utilisateur 7
Badge +12
Déjà tes signaux ne sont pas top et indiquent un problème
Je crois qu'un dépannage va être nécessaire
Également un problème lié à l'IPV 6 mais la ROYLION t'en diras +
Niveau d'utilisateur 7
Badge +8
Avant 10/10, quand le soucis de lenteur arrive 1/10
Le décodeur ne reçoit également plus de signal..
Je téléphonerais lundi probablement, pas énormément d'aide sur le forum



Bonjour,

Les experts Voo ne sont pas présents sur le forum le dimanche. Ils pourront prendre en charge votre cas à partir de demain.

1° ) Si vous avez également des soucis de signal sur votre décodeur, le problème est plus global que seulement l'internet.

Vos voisins directs ont-ils le même problème ?

Si oui, il s'agit alors d'une panne générale affectant au minimum votre rue.
Vous pouvez téléphoner au 078 / 50 50 50 jusqu'à 21h30.

Si non, il s'agit d'une panne sur votre ligne soit externe soit interne.
Vérifiez particulièrement que le connecteur du câble coaxial venant de l'extérieur branché sur l'amplificateur Voo soit bien serré.
Serrage à la main uniquement, ne pas forcer avec une clé.
Vérifiez par la même occasion tous les autres connecteurs, y compris sur le modem.

2°) Effectivement , les niveaux et surtout le SNR des 4 porteuses supérieures 5 à 8 sont vraiment pas terribles.

3°) A titre d'essai, désactivez l'ip v6, en passant le routeur en "mode ipv4 only" depuis l'interface afin de voir si ca n'améliore pas vos problèmes de lenteurs.
Roylion15 pourra effectivement donner plus d'explications concernant l'ipv6.

Tenez-nous au courant après avoir effectué les manipulations proposées.
Repostez vos niveaux pris spécialement en cours de problème si possible.
Niveau d'utilisateur 1
Badge +2
Merci pour vos réponses, Cosmos j'essayerais demain pour le connecteur du câble coaxial bien ainsi que l'ipv, vers le matin
Pour les voisins je ne sais pas, ils ne sont pas présents

Voici les niveaux en cours de problème (vidéo youtube qui a freeze, donc problème)

Niveau d'utilisateur 7
Badge +8
Sur ce dernier post des niveaux, il est clair que c'est mauvais partout en Downstream, même le SNR sur les porteuses 1 à 4.
Sur le TX, 4 dbmV d'écart, je me demande si c'est pas trop, à confirmer !

A mon avis, dépannage à prévoir car ce n'est probablement pas chez vous , mais vérifiez quand même que tout soit OK aux niveaux de vos connecteurs.
Niveau d'utilisateur 7
Badge +12
Tout à été dit ... c'est mauvais le signal donc dépannage à prévoir !
Niveau d'utilisateur 1
Badge +2
Le souci arrive toujours en journée et début de soirée, vers 22H aucun "problème" signaler
À croire que quelque chose provoque ça.
A voir demain au téléphone
Niveau d'utilisateur 7
Bonjour Taito,

Les réponses et conseils donnés par les membres sont tout à fait correctes.

Je vois qu'un dépannage a été fixé chez par un de nos collaborateurs au téléphone.
N'hésitez pas à revenir vers nous une fois l'intervention réalisée. :)

A bientôt
Niveau d'utilisateur 1
Badge +2
Suite à la venue du technicien (fort sympathique), il y a bien eu un problème durant le week-end, le problème n'était pas chez moi, mais sur la "ligne" donc le voisin avait le même problème, tous les niveaux étaient similaires, le même jour(parasite, câble couper,...) il a signalé le souci.
Niveau d'utilisateur 1
Badge +2
Je viens d'avoir encore le problème...
J'espère qu'il y aura des travaux ou autres pour rectifier le problème car c'est....



Sur Speedtest, connecting, pendant facilement 10 minute, puis 7Mbps



Je tiens à signaler que c'est pire que le Week-end, que des déconnexions, c'est très très instable
Le décodeur de la TV indique " votre box .évasion rencontre un problème de signal, vérifiez les différentes connexions à l'arrière de votre boxe
Code erreur: 2020"
La partie grisée sur la photo des niveaux est toujours présente, même quand j'ai légèrement accès à internet
Niveau d'utilisateur 7
Je suis vraiment désolée de lire que vous rencontrez de nouveau les désagréments, @Taito.
Mais nous allons trouver une solution durable, je vous l'assure.

Un nouveau dépannage serait nécessaire.
Pourriez-vous m'envoyer votre numéro de téléphone en privé ? Je ne manquerai pas de vous contacter pour fixer le rendez-vous 🙂
Niveau d'utilisateur 1
Badge +2
Même si le problème ne vient pas de chez moi ? (d'après le monsieur qui était venu lundi + preuve via le pc portable que les autres voisins étaient également impactés)
Niveau d'utilisateur 7
Oui, je préciserai les informations dans la planification du dépannage 🙂
Niveau d'utilisateur 1
Badge +2
J'espère réparation de la ligne il y aura, rapidement, ça le fait tous les jours maintenant, souvent le matin/après midi
Ou qui sont les 200Mbps ? 😞 (150 quand le réseau est débordé)


Hier, j'ai eu le soucis 10 fois ! Voir plus :(
Aujourd'hui déjà 5 problèmes..
Niveau d'utilisateur 7
J'ai essayé de vous joindre plusieurs fois hier, sans succès.
N'hésitez pas à revenir vers moi quand vous serez disponible. Je vous téléphonerai pour fixer le dépannage 🙂
Niveau d'utilisateur 1
Badge +2
J'ai essayé de vous joindre plusieurs fois hier, sans succès.
N'hésitez pas à revenir vers moi quand vous serez disponible. Je vous téléphonerai pour fixer le dépannage :)


Vous m'aviez eu hier (aux alentours de 17H30-18H)
Vous aviez vérifié chez les voisins (le n°44 & 34, même rue) et vous aviez dit que vous allez regarder la ligne car le problème ne vient pas de chez moi, mais de la ligne, mais faut croire que rien n'avance malheureusement, je me répète depuis lundi :(

Je suis obligé de passer en 4G chez moi, tellement que c'est lent et que ça arrive quasiment tous les minutes
Même quand la vitesse fonctionne légèrement, toujours grisée

Niveau d'utilisateur 7
Ce n'est pas moi que vous avez eu hier au téléphone 🙂
La meilleure des solutions est de planifier un nouveau dépannage chez vous. Je ferai part de toutes les informations et remarques. Les techniciens pourront alors se pencher sur le souci et prévoir une intervention plus "générale".

Merci pour votre patience ! 🙂
Niveau d'utilisateur 1
Badge +2
Ça commence sérieusement à me... Le souci
À ce rythme je vais demander un remboursement, payer 85€ et ne pas avoir une ligne stable depuis 1 semaine+
Je téléphonerais encore demain, si le problème n'est pas résolu par la suite ou alors des travaux sur la ligne, la demande de remboursement pour la semaine+ je la ferais certainement

7 "panne" aujourd'hui, dont 4 d'affilée
Niveau d'utilisateur 7
Je comprends tout à fait votre mécontentement, Taito.
Je vois dans votre dossier que votre demande est en cours de traitement auprès du service concerné et qu'un dépannage a été fixé chez vous demain après-midi.

Je vous propose de faire le point une fois l'intervention réalisée 🙂
Niveau d'utilisateur 1
Badge +2
Suite à l'avenue du Technicien, comme je le disais, il y a bien un problème sur la "ligne", toute la rue a le même problème, d'après le monsieur, une équipe viendra cette semaine pour réparer l'Amplificateur (j'espère)
Je dois également changer le câble, le câble n'étant plus aux normes, si je le souhaite, je débourse 43€ pour 10 mètres (puis pour les 40 autres ce n'est pas pour moi) vus que le câble va être de meilleure qualité je débourserais surement, à voir...

Vivement la réparation, j'arrive plus à récupérer ma vitesse !
Je suis en 0.00 Mbps ._. (download)

D'ailleurs j'ai une question, pourquoi devoir payer 43€ vue que ce n'est pas mon câble, ils prennent en charge 40M donc pourquoi ne pas prendre en charge les 10 autres ?
Je n'ai pas dû payer le câble pour le téléphone, donc pourquoi payer le câble ?
85€ par mois c'est déjà suffisant non ?
Niveau d'utilisateur 1
Badge +2

(1H de retard, donc 15=16)
C'est surement a cause de la chaleur le soucis
Niveau d'utilisateur 7
Badge +12
le câble c'est pareil pour tout le monde
en gros (et je trouve qu'ils ont raison) leur principe est que un câble qui arrive du poteau devrait entrer DIRECTEMENT dans la maison alors que souvent il fait des mètres sur la façade car les gens ont voulu l'arrivée ici ou là
d'ailleurs quelqu'un qui doit refaire un câblage intérieur doit le payer.....ce serait donc trop facile tout le monde se ferait arriver le câble à l'arrrière de la maison, 3ème étage, gratuitement:)
ce n'est donc pas une question d'intérieur/extérieur mais de "au plus court"....tout se paie...mais logique donc:)
à votre place je profiterais de l'aubaine....j'ai un pote qui n'a plus eu d'ennuis après avoir fait ça:)

Commenter