Résolu

facture paye mais aucune connexion...


Badge
Bonjour,

J'avais un gros retard de facture,de ce fait voo ma coupe complètement ma connection... Depuis tout est règle car j'ai tout payé et j'ai reçu un SMS lundi me disant qu'on me réactive le signal seulement je n'ai aucune connexion depuis ... Cela ne va toujours pas malgre mes factures payés

Merci
icon

Meilleure réponse par Tiou 11 mars 2016, 19:59

Bonjour à vous deux,

Je comprends bien votre impatience, mais Le Forum est avant tout un espace d'entraide où tout le monde peut et se voit de participer 🙂 Ce que vous avez d'ailleurs très bien fait en proposant à Bibimimi de redémarrer son modem. Je lui ai proposé la même chose par message privé.

Je dois dire que la situation est assez étonnante, car dans votre dossier, vous êtes effectivement bien réactivé. La limitation a été levée le 08/03/2016 après réception de votre paiement.

Dans mon outil d'analyse, je constate que le modem n'accroche pas au signal, ce qui explique pourquoi vous n'avez pas internet. Soit votre modem est mal branché (débranchez et rebranchez tout), soit il est éteint (vérifiez l'interrupteur à l'arrière) ou bien il n'accroche plus et a besoin d'un réajustement. Vous semblez avoir fait toutes les manipulations, je vous appellerai demain pour fixer un rendez-vous afin d'arranger ça 🙂

Bonne soirée,
Tiou
Afficher l'original

7 commentaires

Niveau d'utilisateur 1
Badge +1
As-tu éteins et rallumer le modem ?

Peut-être qu'une réinitialisation de celui-ci pourrait fonctionné, a la manière des gsm, j'avais du faire cela pour les même raison avec mon abonnement gsm.
Badge
Oui même un reset complet...
Niveau d'utilisateur 1
Badge +1
Alors téléphone au 078/50.50.50 tu auras l'information directement, car via le forum, ils ne sont pas très actif pour répondre a des questions ici...tu peux le faire via ton gsm mais prépare ton numéro client que tu trouveras sur ta facture.
Badge
Oui je constate merci
Niveau d'utilisateur 7
Badge +12
Bonjour à vous deux,

Je comprends bien votre impatience, mais Le Forum est avant tout un espace d'entraide où tout le monde peut et se voit de participer 🙂 Ce que vous avez d'ailleurs très bien fait en proposant à Bibimimi de redémarrer son modem. Je lui ai proposé la même chose par message privé.

Je dois dire que la situation est assez étonnante, car dans votre dossier, vous êtes effectivement bien réactivé. La limitation a été levée le 08/03/2016 après réception de votre paiement.

Dans mon outil d'analyse, je constate que le modem n'accroche pas au signal, ce qui explique pourquoi vous n'avez pas internet. Soit votre modem est mal branché (débranchez et rebranchez tout), soit il est éteint (vérifiez l'interrupteur à l'arrière) ou bien il n'accroche plus et a besoin d'un réajustement. Vous semblez avoir fait toutes les manipulations, je vous appellerai demain pour fixer un rendez-vous afin d'arranger ça 🙂

Bonne soirée,
Tiou
Niveau d'utilisateur 7
Badge +12
J'ai voulu vous appeler ce samedi, mais j'ai constaté que vous m'aviez devancé en contactant le service clientèle par téléphone. Tenez-nous au courant du dépannage de cet après-midi 🙂
Badge
Tout est en ordre ma connections est rétablie et fonctionne bien merci

Commenter